<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	

<script>window.is_euro_union = 1;</script>
<script src="https://a.fsdn.com/con/js/sftheme/vendor/promise.polyfill.min.js"></script>
<script src="https://a.fsdn.com/con/js/sftheme/cmp.js"></script>
<script src="https://slashdot.org/country.js"></script>
<script type='text/javascript'>
if (window.is_euro_union) {
  bizx.cmp.init({
      // to test:   'Display UI': 'always',
      'Publisher Name': 'Slashdot',
      'Publisher Logo': 'https://a.fsdn.com/sd/sdlogo.svg',
      'Consent Scope': 'global group',
      'Consent Scope Group URL': 'https://slashdot.org/gdpr-cookies.pl',
    });
}
</script>
<link rel="stylesheet" href="//a.fsdn.com/con/css/sftheme/sandiego/cmp.css" type="text/css">
<style type="text/css">
.qc-cmp-publisher-logo, .qc-cmp-nav-bar-publisher-logo {
    background-color: #016765;
}
</style>
<script>
if (!window.is_euro_union) {
(function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
 (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
 z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
 })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');
 stackSonar('stack-connect', '66');
}
</script>

	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '123052866580449127',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	  
		<meta name="description" content="An anonymous reader quotes a report from NBC News: Nearly one year ago, the Trump administration fired a panel of more than two dozen scientific experts who assisted the Environmental Protection Agency in its review of air quality standards for particulate matter. Now, as the EPA prepares its report...">
	    
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@slashdot">
		<meta name="twitter:domain" content="science.slashdot.org">
		<meta property="og:url" content="https://science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue">
	    
		<meta property="og:title" content="Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue - Slashdot">
		<meta property="og:description" content="An anonymous reader quotes a report from NBC News: Nearly one year ago, the Trump administration fired a panel of more than two dozen scientific experts who assisted the Environmental Protection Agency in its review of air quality standards for particulate matter. Now, as the EPA prepares its report...">
	  
	
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/government_64.png">
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<link rel="canonical" href="https://science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/362028" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?f8af4c910038f672" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?f8af4c910038f672" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?f8af4c910038f672" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?f8af4c910038f672">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    	window.SD = {};
		window.SD.Ads = {};

		window.SD.Ads.slotsById = {};
		window.SD.Ads.idsByPath = {};

		window.SD.Ads.visibleTime = {};
		window.SD.Ads.Helpers = {};

		//window.SD = SD;


window.Ads_disallowPersonalization = 1;
    bizx.cmp.ifConsent('all', 'all', function(){
        window.Ads_disallowPersonalization = 0;
      }, function(){
        window.Ads_disallowPersonalization = 1;
      }, function () {
        window.bizxPrebid.Ads.initPrebid(window.bizxPrebid.adUnits);
      });
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?f8af4c910038f672"></script>
<!-- Ad-Refresh code -->
<script>


window.SD.Ads.visibilityChangedTracker = function(event) {
	var id = event.slot.getSlotElementId();
	if (!window.SD.Ads.visibleTime.hasOwnProperty(id)) {
		window.SD.Ads.visibleTime[id] = {
			visible: false,
			prevVisibleTotal: 0,
			wasVisibleBeforePageBgd: false,
			reloadCount: 0
		};
	}
	var timeinfo = window.SD.Ads.visibleTime[id];
	if (event.inViewPercentage >= 50 && !document.hidden) {
		if (!timeinfo.visible) {
			timeinfo.visible = performance.now();
		}
	} else {
		if (timeinfo.visible) {
			timeinfo.prevVisibleTotal += performance.now() - timeinfo.visible;
			timeinfo.visible = false;
		}
	}
};

window.SD.Ads.setupAdRefresh = function() {
	document.addEventListener('visibilitychange', function () {
		for (var id in window.SD.Ads.visibleTime) {
			if (window.SD.Ads.visibleTime.hasOwnProperty(id)) {
				var timeinfo = window.SD.Ads.visibleTime[id];
				if (document.hidden) {
					timeinfo.wasVisibleBeforePageBgd = !!timeinfo.visible;
					if (timeinfo.visible) {
						timeinfo.prevVisibleTotal += performance.now() - timeinfo.visible;
						timeinfo.visible = false;
					}
				} else if (!document.hidden && timeinfo.wasVisibleBeforePageBgd) {
					timeinfo.visible = performance.now();
				}
			}
		}
	}, false);

	// after 30 sec, start checking every second for reload
	var LIMIT_MS = 30000;
	setTimeout(function () {
		//
		setInterval(function () {
			if (document.hidden) {
				return;
			}
			for (var id in window.SD.Ads.visibleTime) {
				if (window.SD.Ads.visibleTime.hasOwnProperty(id)) {
					var timeinfo = window.SD.Ads.visibleTime[id];
					if (timeinfo.visible &&
						timeinfo.prevVisibleTotal + (performance.now() - timeinfo.visible) >= LIMIT_MS &&
						timeinfo.reloadCount < 50
					) {
						timeinfo.reloadCount++;
						timeinfo.visible = false;
						timeinfo.prevVisibleTotal = 0;
						window.SD.Ads.Helpers.refreshBids([id]);
					}
				}
			}
		}, 1000);
	}, LIMIT_MS);
};

window.SD.Ads.Helpers.refreshBids = function (reloadIds) {
		console.log('AD REFRESH: refreshBids', reloadIds);
		pbjs.que.push(function () {
			for (var i = reloadIds.length-1; i >= 0; i--) {
				var id = reloadIds[i];
				// clear out winner status from earlier auctions
				if (bizxPrebid.Ads.prebidWinners[id]) {
					delete bizxPrebid.Ads.prebidWinners[id];
				}
				// if has complement (hubicon), remove it since they are just house ads and can cause funky layouts if this leaderboard is refreshed to a different size
				var path = window.SD.Ads.slotsById[id].getAdUnitPath();
				/*var complement = gptadComplements[path];
				if (complement) {
					var complement_shortname = complement[0];
					var complement_path = "/41014381/SD/" + complement_shortname;
					var slot = window.SD.Ads.slotsById[window.SD.Ads.idsByPath[complement_path]];
					if (slot) {
						googletag.destroySlots([slot]);
						var $wrappedAd = $(window.SD.Ads.Helpers.getContainerIDFromPath(complement_path));
						$wrappedAd.remove();
						delete gptadComplements[path];
					}
				}*/

			}

			pbjs.requestBids({
				timeout: window.bizxPrebid.PREBID_TIMEOUT,
				adUnitCodes: reloadIds,
				bidsBackHandler: function () {
					var reloadSlots = reloadIds.map(function(id) { return window.SD.Ads.slotsById[id]; });

					// clear out previous sizing attrs, as they may change after refresh
/*
					for (var i = 0; i < reloadSlots.length; i++) {
						var $wrappedAd = $(window.SD.Ads.Helpers.getContainerIDFromPath(reloadSlots[i].getAdUnitPath()));
						var classes = $wrappedAd.attr('class').split(' ');
						for (var j = 0; j < classes.length; j++) {
							if (classes[j].indexOf('sz_') >= 0) {
								$wrappedAd.removeClass(classes[j]);
							}
						}
					}
*/
					pbjs.setTargetingForGPTAsync(reloadIds);
					googletag.pubads().refresh(reloadSlots);
				}
			});
		});
	}
</script>
</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?f8af4c910038f672" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			    'googleplus',
			    'facebook',
			    'twitter',
			    'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"native-facebook",
							"twitter",
							"linkedin",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	if (!window.is_euro_union) {
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	}
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//science.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotScience" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //science.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  ><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank" rel="nofollow"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank" rel="nofollow"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://www.linkedin.com/company/slashdot" target="_blank" rel="nofollow"><i class="icon-linkedin-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank" rel="nofollow"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank" rel="nofollow"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Become a fan of Slashdot on <a href="http://www.facebook.com/pages/Slashdotorg/267995220856">Facebook</a>
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="banner-wrapper">
				<div class="adwrap adwrap-unviewed banner-contain">
					
					<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
					<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
				</div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
  <div id="announcementText" style="display: none;"> <span class="headline">Check out Slashdot on <a href="https://www.linkedin.com/company/slashdot" rel="nofollow">LinkedIn</a> & <a href="https://www.minds.com/slashdot?referrer=slashdot" rel="nofollow">Minds!</a> | Migrate from GitHub to SourceForge quickly and easily with <strong><a href="https://sourceforge.net/p/forge/documentation/GitHub%20Importer/" rel="nofollow">this tool</a></strong>.</span> Check out all of SourceForge&rsquo;s <strong><a href="https://sourceforge.net/blog/brief-history-sourceforge-look-to-future/" rel="nofollow">improvements.</a></strong></div>
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 1 });
}
</script>
				<article id="firehose-117056756" data-fhid="117056756" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">117056756</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-117056756">
			<a href="//science.slashdot.org/index2.pl?fhfilter=government" onclick="return addfhfilter('government');">
			
				<img src="//a.fsdn.com/sd/topics/government_64.png" width="64" height="64" alt="Government" title="Government">
			
		</a>
		
	
		
		
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=usa" onclick="return addfhfilter('usa');">
			
				<img src="//a.fsdn.com/sd/topics/usa_64.png" width="64" height="64" alt="United States" title="United States">
			
		</a>
		
	
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=science" onclick="return addfhfilter('science');">
			
				<img src="//a.fsdn.com/sd/topics/science_64.png" width="64" height="64" alt="Science" title="Science">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-117056756" class="story-title"> <a   href="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue">Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue</a> <span class=" no extlnk"><a class="story-sourcelnk" href="https://www.nbcnews.com/news/us-news/fired-epa-scientists-release-air-pollution-report-they-say-agency-n1064456"  title="External link - https://www.nbcnews.com/news/us-news/fired-epa-scientists-release-air-pollution-report-they-say-agency-n1064456" target="_blank"> (nbcnews.com) </a></span></span>

		
		
		<!--<span class="comments commentcnt-117056756" >116</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue#comments" title="">116</a></span>
		
	</h2>
	<div class="details" id="details-117056756">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  <a href="https://twitter.com/BeauHD" rel="nofollow">BeauHD</a>
			
		
		

		
		
		<time id="fhtime-117056756" datetime="on Friday October 11, 2019 @11:30PM">on Friday October 11, 2019 @11:30PM</time>
		
		
			 from the <span class="dept-text">take-it-upon-yourself-to-do-something</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-117056756">
	
		
	

	
		
		<div id="text-117056756" class="p">
			
		 	
				An anonymous reader quotes a report from NBC News: <i>Nearly one year ago, the Trump administration <a href="https://science.slashdot.org/story/17/05/08/1843224/epa-dismisses-half-the-scientists-on-its-major-review-board">fired a panel of more than two dozen scientific experts</a> who assisted the Environmental Protection Agency in its review of air quality standards for particulate matter. Now, as the EPA prepares its report on those standards later this month, 20 of those scientists <a href="https://www.nbcnews.com/news/us-news/fired-epa-scientists-release-air-pollution-report-they-say-agency-n1064456">are meeting independently to release their own assessment of current air pollution levels</a>, with a focus on the particles from fossil fuels that can make people sick.
<br> <br>
These scientists and researchers, former members of the Clean Air Scientific Advisory Committee (CASAC) on particulate matter, said the EPA has stripped the panel down to its core seven members, who are ill-equipped to set air quality standards and don't have the time to do it. "They fired the particulate matter review panel and they said the chartered CASAC would do the review," Chris Zarba, who served as the staff director of the Scientific Advisory Board at the EPA until 2018, said. "In the history of the agency this has never happened. The new panel is unqualified and the new panel has said they were unqualified." The new panel feels their work is necessary for the very <a href="https://www.epa.gov/pm-pollution/particulate-matter-pm-basics">reasons that particle pollution is regulated by the EPA</a>: because extended exposure can cause premature death, nonfatal heart attacks, irregular heartbeat, aggravated asthma, decreased lung function and respiratory issues, according to the agency.</i> EPA said it is confident in its own panel and experts and said it "is committed to scientific integrity and transparency." "EPA has the utmost confidence in its career scientist and the members on its science advisory boards and panels," an agency spokesperson said. "EPA routinely takes comments from the public and outside organizations, including those not employed or associated with EPA, and will continue to take into consideration those comments that meet our scientific standards."<br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-117056756" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue"
								  data-janrain-title="Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue"
								  data-janrain-message="Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-117056756" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/epa" target="_blank">epa</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/health" target="_blank">health</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/science" target="_blank">science</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//hardware.slashdot.org/story/19/10/11/2136230/us-navy-files-patent-for-compact-fusion-reactor?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>Related Links</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//science.slashdot.org/story/19/10/11/2147233/the-first-all-female-spacewalk-is-scheduled-for-this-month?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//hardware.slashdot.org/story/19/10/11/2136230/us-navy-files-patent-for-compact-fusion-reactor?sdsrc=prev">US Navy Files Patent For Compact Fusion Reactor </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
								
									<h3><a href="//science.slashdot.org/story/17/05/08/1843224/epa-dismisses-half-the-scientists-on-its-major-review-board?sdsrc=rel">EPA Dismisses Half the Scientists on Its Major Review Board</a></h3><h3 class="js_disp_only hide"><a class="jshandle_related" data-goto-url="//science.slashdot.org/submission/10539152/fired-epa-scientists-to-release-air-pollution-report?sdsrc=rel" href="#">Submission: Fired EPA Scientists To Release Air Pollution Report</a></h3><script type="text/javascript">
		(function($){
			$('.js_disp_only').show();
			$('a.jshandle_related').on('click', '', function(e) {
				e.preventDefault();
				var url = $(this).data('goto-url');
				window.location = url
			});
		})($j);
	</script>
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//science.slashdot.org/story/19/10/11/2147233/the-first-all-female-spacewalk-is-scheduled-for-this-month?sdsrc=next">The First All-Female Spacewalk Is Scheduled For This Month</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad adwrap-unviewed">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="adwrap">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<div id="stackcommerce-adwrap" style="display:none;">
    <div style="margin:auto;max-width:970px;max-height:250px;">
        <div data-sc-widget data-publisher-id="66" data-categories="88,90" data-items-per-page="4" data-col-count="4" data-utm-source="slashdot.org" data-utm-content="story-deal-feed"></div>
    </div>
</div>
<script type="text/javascript">
if (!window.is_euro_union) {
    if (isAdBlockActive) {
        $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                if(html){
                    $('#firehoselist article').eq(0).after(html);
                } else {
                    (function () {
                        var stackCommerceDiv = document.getElementById('stackcommerce-adwrap');
                        stackCommerceDiv.style = '';
                        var stackCommerce = document.createElement('script');
                        stackCommerce.async = true;
                        stackCommerce.type = 'text/javascript';
                        stackCommerce.src = 'https://widgets.stackcommerce.com/js-deal-feed/0.1/widget.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(stackCommerce, node);
                    })();
                }
            }
        });
    };
}
</script>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue" title="Back to Article - Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue">Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//science.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue" href="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue">Fired EPA Scientists To Release Air Pollution Report They Say Agency Unqualified To Issue</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
						 		<span class="ind"></span><a class="btn first" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
							
							<!-- <a href="//science.slashdot.org/search.pl?op=comments&amp;sid=14994106" class="btn">Search <span class="totalcommentcnt">116</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//science.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//science.slashdot.org/comments.pl?sid=14994106">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//science.slashdot.org/search.pl?op=comments&amp;sid=14994106" class="ui-icon search_comments">Search <span class="totalcommentcnt">116</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//science.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/19/10/11/2143235/fired-epa-scientists-to-release-air-pollution-report-they-say-agency-unqualified-to-issue/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?f8af4c910038f672" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_59298474" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298474" class="commentstatus"></div>
<div id="comment_59298474" class="cw">
	<div id="comment_top_59298474" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298474" name="comment_link_59298474" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298474" onclick="return D2.setFocusComment(59298474)" >I love it.</a>


		 	<span id="comment_score_59298474" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298474); return false"><span class=opt>Score:</span>4</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298474">		
		on Friday October 11, 2019 @11:35PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298474">#59298474</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298474"><p>Scientists gotta science.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298474">
<span class="ind"></span><a id="reply_link_59298474" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298474" onclick="D2.replyTo(59298474); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="I love it. by CaptainDork @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298474" data-title="I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="I love it. by CaptainDork" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298474" data-title="I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="I love it. by CaptainDork" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298474" data-title="I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298474" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298474" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298474" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298474"></div>

<ul id="group_59298474">
	<li id="hiddens_59298474" class="hide"></li>
</ul>

<ul id="commtree_59298474"><li id="tree_59298554" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59298554" class="commentstatus"></div>
<div id="comment_59298554" class="cw">
</div>

<div id="replyto_59298554"></div>

<ul id="group_59298554">
	<li id="hiddens_59298554" class="hide"></li>
</ul>

<ul id="commtree_59298554"><li id="tree_59298564" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298564" class="commentstatus"></div>
<div id="comment_59298564" class="cw">
	<div id="comment_top_59298564" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298564" name="comment_link_59298564" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298564" onclick="return D2.setFocusComment(59298564)" >Re: I love it.</a>


		 	<span id="comment_score_59298564" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298564); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sethmeisterg">sethmeisterg</a>  <span class="uid"><a href="//slashdot.org/~sethmeisterg">( 603174 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298564">		
		on Saturday October 12, 2019 @12:04AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298564">#59298564</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298564">No-- they are not qualified TO PERFORM THIS PARTICULAR ANALYSIS.   That's why they had the other set of scientists, because that's what they specialized in.   It's not at all surprising that the remaining scientists admitted (thankfully they're honest it seems) that they are not qualified to report in this subset of the report.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298564">
<span class="ind"></span><a id="reply_link_59298564" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298564" onclick="D2.replyTo(59298564); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298554" onclick="return D2.selectParent(59298554)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re: I love it. by sethmeisterg @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298564" data-title="Re: I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re: I love it. by sethmeisterg" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298564" data-title="Re: I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re: I love it. by sethmeisterg" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298564" data-title="Re: I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298564" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298564" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298564" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298564"></div>

<ul id="group_59298564">
	<li id="hiddens_59298564" class="hide"></li>
</ul>

<ul id="commtree_59298564"><li id="tree_59299786" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59299786" class="commentstatus"></div>
<div id="comment_59299786" class="cw">
	<div id="comment_top_59299786" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299786" name="comment_link_59299786" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299786" onclick="return D2.setFocusComment(59299786)" >Re: I love it.</a>


		 	<span id="comment_score_59299786" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299786); return false"><span class=opt>Score:</span>4</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299786">		
		on Saturday October 12, 2019 @12:39PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299786">#59299786</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299786"><p><div class="quote"><p>No-- they are not qualified TO PERFORM THIS PARTICULAR ANALYSIS.   That's why they had the other set of scientists, because that's what they specialized in.   It's not at all surprising that the remaining scientists admitted (thankfully they're honest it seems) that they are not qualified to report in this subset of the report.</p></div><p>I agree. The vast majority of scientists are comfortable in admitting ignorance because that's precisely why we became scientists: To tackle our own ignorance.</p><p>An analogy: I wear my Navy ball cap to advertise that I want to meet other veterans. When I do, we grin real big and we're glad to see each other because we have been best friends going back to a minute ago.</p><p>Scientists wear their ignorance and they share their ignorance with others. Admitting ignorance is a virtue. It is ethical, respectful, and demonstrates competency and a dedication to the field. It is admirable.</p><p>Both groups of scientists in the OP have my respect. The administration? Not so much.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299786">
<span class="ind"></span><a id="reply_link_59299786" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59299786" onclick="D2.replyTo(59299786); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298564" onclick="return D2.selectParent(59298564)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re: I love it. by CaptainDork @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59299786" data-title="Re: I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re: I love it. by CaptainDork" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59299786" data-title="Re: I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re: I love it. by CaptainDork" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59299786" data-title="Re: I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59299786" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59299786" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59299786" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59299786"></div>

<ul id="group_59299786">
	<li id="hiddens_59299786" class="hide"></li>
</ul>

<ul id="commtree_59299786"><li id="tree_59300356" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300356" class="commentstatus"></div>
<div id="comment_59300356" class="cw">
	<div id="comment_top_59300356" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300356" name="comment_link_59300356" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300356" onclick="return D2.setFocusComment(59300356)" >Re:</a>


		 	<span id="comment_score_59300356" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300356); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ClickOnThis">ClickOnThis</a>  <span class="uid"><a href="//slashdot.org/~ClickOnThis">( 137803 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300356"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300356"><p>Well said. Moderators, please note.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300356">

</div>
</div>

<div id="replyto_59300356"></div>

<ul id="group_59300356">
	<li id="hiddens_59300356" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59298596" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59298596" class="commentstatus"></div>
<div id="comment_59298596" class="cw">
</div>

<div id="replyto_59298596"></div>

<ul id="group_59298596">
	<li id="hiddens_59298596" class="hide"></li>
</ul>

<ul id="commtree_59298596"><li id="tree_59299046" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299046" class="commentstatus"></div>
<div id="comment_59299046" class="cw">
	<div id="comment_top_59299046" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299046" name="comment_link_59299046" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299046" onclick="return D2.setFocusComment(59299046)" >Orange Man Bad, Obama Bad, Jesus FuckingChrist Bad</a>


		 	<span id="comment_score_59299046" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299046); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~weilawei">weilawei</a>  <span class="uid"><a href="//slashdot.org/~weilawei">( 897823 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299046"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299046"><p>I've got a new idea for politics/law. Instead of only making votes anonymous, the lawmakers themselves (indeed, in general the origins of a law) should be anonymous..not allowed to be, *must be*. If you have a name, humans will frequently take that as a shortcut and judge it by the name at the top rather than the idea itself. So if a voter is tired, and maybe just wants to phone it in, this naming allows them to group sources together in a way that shortcuts the actual idea. We know this is a human behavior<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299046">

</div>
</div>

<div id="replyto_59299046"></div>

<ul id="group_59299046">
	<li id="hiddens_59299046" class="hide"></li>
</ul>

<ul id="commtree_59299046"><li id="tree_59299344" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299344" class="commentstatus"></div>
<div id="comment_59299344" class="cw">
	<div id="comment_top_59299344" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299344" name="comment_link_59299344" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299344" onclick="return D2.setFocusComment(59299344)" >Re: Orange Man Bad, Obama Bad, Jesus FuckingChrist</a>


		 	<span id="comment_score_59299344" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299344); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299344"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299344"><p>The reason we live in a republic is because the average person is not qualified to make these sorts of decisions. There are problems with trusting in the people's ability to designate representatives, but direct democracy would be so much worse.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299344">

</div>
</div>

<div id="replyto_59299344"></div>

<ul id="group_59299344">
	<li id="hiddens_59299344" class="hide"></li>
</ul>

<ul id="commtree_59299344"><li id="tree_59300344" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300344" class="commentstatus"></div>
<div id="comment_59300344" class="cw">
	<div id="comment_top_59300344" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300344" name="comment_link_59300344" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300344" onclick="return D2.setFocusComment(59300344)" >Re:</a>


		 	<span id="comment_score_59300344" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300344); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AutodidactLabrat">AutodidactLabrat</a>  <span class="uid"><a href="//slashdot.org/~AutodidactLabrat">( 3506801 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300344"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300344">No.<br>We live in a minority ruled nation because slave states insisted on aristocrat advantage to <a href="https://time.com/4558510/electoral-college-history-slavery/" title="time.com" rel="nofollow">prevent the citizens from self-rule</a> [time.com]</div>
	</div>

	<div class="commentSub" id="comment_sub_59300344">

</div>
</div>

<div id="replyto_59300344"></div>

<ul id="group_59300344">
	<li id="hiddens_59300344" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59301596" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59301596" class="commentstatus"></div>
<div id="comment_59301596" class="cw">
	<div id="comment_top_59301596" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59301596" name="comment_link_59301596" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59301596" onclick="return D2.setFocusComment(59301596)" >Re:</a>


		 	<span id="comment_score_59301596" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59301596); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rick+Schumann">Rick Schumann</a>  <span class="uid"><a href="//slashdot.org/~Rick+Schumann">( 4662797 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59301596"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59301596">No. There has to be accountability for what our elected officials do, therefore they must have their name associated with how they vote on issues.</div>
	</div>

	<div class="commentSub" id="comment_sub_59301596">

</div>
</div>

<div id="replyto_59301596"></div>

<ul id="group_59301596">
	<li id="hiddens_59301596" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59300324" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300324" class="commentstatus"></div>
<div id="comment_59300324" class="cw">
	<div id="comment_top_59300324" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300324" name="comment_link_59300324" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300324" onclick="return D2.setFocusComment(59300324)" >Re:</a>


		 	<span id="comment_score_59300324" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300324); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AutodidactLabrat">AutodidactLabrat</a>  <span class="uid"><a href="//slashdot.org/~AutodidactLabrat">( 3506801 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300324"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300324">I'm sorry, did you think giving out top secret material to the Russian Ambassidor was anything other than criminal?<br>Post-dated declassification didn't change that.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300324">

</div>
</div>

<div id="replyto_59300324"></div>

<ul id="group_59300324">
	<li id="hiddens_59300324" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59298626" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298626" class="commentstatus"></div>
<div id="comment_59298626" class="cw">
	<div id="comment_top_59298626" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298626" name="comment_link_59298626" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298626" onclick="return D2.setFocusComment(59298626)" >Re:I love it.</a>


		 	<span id="comment_score_59298626" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298626); return false"><span class=opt>Score:</span>5</a>, Funny)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jeremy+Erwin">Jeremy Erwin</a>  <span class="uid"><a href="//slashdot.org/~Jeremy+Erwin">( 2054 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298626">		
		on Saturday October 12, 2019 @12:41AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298626">#59298626</a>)
		<small><a href="//slashdot.org/~Jeremy+Erwin/journal/" title="Monday March 28, 2005 @12:39PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298626"><p><div class="quote"><p>Thing is, the summary is all about self-serviing "fired scientists"</p><p>I'd really like to hear from economists?</p></div><p>Why would you trust economists <i>not</i> to be self serving? Do they not grasp the essence of their field?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298626">
<span class="ind"></span><a id="reply_link_59298626" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298626" onclick="D2.replyTo(59298626); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298554" onclick="return D2.selectParent(59298554)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:I love it. by Jeremy Erwin @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298626" data-title="Re:I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:I love it. by Jeremy Erwin" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298626" data-title="Re:I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:I love it. by Jeremy Erwin" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298626" data-title="Re:I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298626" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298626" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298626" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298626"></div>

<ul id="group_59298626">
	<li id="hiddens_59298626" class="hide"></li>
</ul>

<ul id="commtree_59298626"><li id="tree_59299794" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299794" class="commentstatus"></div>
<div id="comment_59299794" class="cw">
	<div id="comment_top_59299794" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299794" name="comment_link_59299794" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299794" onclick="return D2.setFocusComment(59299794)" >Re:</a>


		 	<span id="comment_score_59299794" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299794); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299794"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299794"><p><div class="quote"><p><div class="quote"><p>Thing is, the summary is all about self-serviing "fired scientists"</p><p>I'd really like to hear from economists?</p></div><p>Why would you trust economists <i>not</i> to be self serving? Do they not grasp the essence of their field?</p></div><p>I'm reminded of a quote I'm too lazy to credit:</p><p><div class="quote"><p>Economists do for the economy what weathermen do to the weather.</p></div></div>
	</div>

	<div class="commentSub" id="comment_sub_59299794">

</div>
</div>

<div id="replyto_59299794"></div>

<ul id="group_59299794">
	<li id="hiddens_59299794" class="hide"></li>
</ul>

<ul id="commtree_59299794"><li id="tree_59300372" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300372" class="commentstatus"></div>
<div id="comment_59300372" class="cw">
	<div id="comment_top_59300372" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300372" name="comment_link_59300372" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300372" onclick="return D2.setFocusComment(59300372)" >Re:</a>


		 	<span id="comment_score_59300372" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300372); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AutodidactLabrat">AutodidactLabrat</a>  <span class="uid"><a href="//slashdot.org/~AutodidactLabrat">( 3506801 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300372"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300372">No. <br>Economists change the economy every day<br>One needs only look at the debacle of 2000-2001 with economists shouting about the "end of poverty" until five out of six dollars in the nation were in value-less stocks.<br>Thus, ECONOMISTS created the first great crash of the Bush era</div>
	</div>

	<div class="commentSub" id="comment_sub_59300372">

</div>
</div>

<div id="replyto_59300372"></div>

<ul id="group_59300372">
	<li id="hiddens_59300372" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59298676" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298676" class="commentstatus"></div>
<div id="comment_59298676" class="cw">
	<div id="comment_top_59298676" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298676" name="comment_link_59298676" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298676" onclick="return D2.setFocusComment(59298676)" >Re: I love it.</a>


		 	<span id="comment_score_59298676" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298676); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~BytePusher">BytePusher</a>  <span class="uid"><a href="//slashdot.org/~BytePusher">( 209961 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298676">		
		on Saturday October 12, 2019 @01:20AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298676">#59298676</a>)
		<small><a href="http://www.slashdot.org/" title="http://www.slashdot.org/" class="user_homepage_display">Homepage</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298676">What economists? Can any of them explain why 8 years of quantitative easing and low rates didn't kickstart inflation? Can any of them explain how to correct 40 years of wage stagnation in America? Why would you expect economists to be able to calculate the cost and benefit of human life lost to air pollution verses economic productivity? How much is even one human life worth in dollars? Or is your view that all lives are the sum of the value they create for corporations?</div>
	</div>

	<div class="commentSub" id="comment_sub_59298676">
<span class="ind"></span><a id="reply_link_59298676" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298676" onclick="D2.replyTo(59298676); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298554" onclick="return D2.selectParent(59298554)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re: I love it. by BytePusher @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298676" data-title="Re: I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re: I love it. by BytePusher" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298676" data-title="Re: I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re: I love it. by BytePusher" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298676" data-title="Re: I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298676" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298676" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298676" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298676"></div>

<ul id="group_59298676">
	<li id="hiddens_59298676" class="hide"></li>
</ul>

<ul id="commtree_59298676"><li id="tree_59298772" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298772" class="commentstatus"></div>
<div id="comment_59298772" class="cw">
	<div id="comment_top_59298772" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298772" name="comment_link_59298772" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298772" onclick="return D2.setFocusComment(59298772)" >Re:</a>


		 	<span id="comment_score_59298772" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298772); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cyberax">Cyberax</a>  <span class="uid"><a href="//slashdot.org/~Cyberax">( 705495 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298772"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298772"><p><div class="quote"><p>What economists? Can any of them explain why 8 years of quantitative easing and low rates didn't kickstart inflation?</p></div><p>Yes. Krugman predicted this in 2008 and has been screaming about it for YEARS, while the usual suspects were crooning about "debasement of the currency" and the need to cut welfare.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298772">

</div>
</div>

<div id="replyto_59298772"></div>

<ul id="group_59298772">
	<li id="hiddens_59298772" class="hide"></li>
</ul>

<ul id="commtree_59298772"><li id="tree_59299350" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299350" class="commentstatus"></div>
<div id="comment_59299350" class="cw">
	<div id="comment_top_59299350" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299350" name="comment_link_59299350" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299350" onclick="return D2.setFocusComment(59299350)" >Re:  I love it.</a>


		 	<span id="comment_score_59299350" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299350); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299350"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299350"><p>The same Krugman who admitted recently that he and other mainstream economists didn't understand the impact of globalization when they directed us to create a neo-liberal "utopia"? The same Krugman who tells us now that he was wrong, but we shouldn't undo his proposed policies because it would be worse?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299350">

</div>
</div>

<div id="replyto_59299350"></div>

<ul id="group_59299350">
	<li id="hiddens_59299350" class="hide"></li>
</ul>

<ul id="commtree_59299350"><li id="tree_59300086" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300086" class="commentstatus"></div>
<div id="comment_59300086" class="cw">
	<div id="comment_top_59300086" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300086" name="comment_link_59300086" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300086" onclick="return D2.setFocusComment(59300086)" >Re:</a>


		 	<span id="comment_score_59300086" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300086); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cyberax">Cyberax</a>  <span class="uid"><a href="//slashdot.org/~Cyberax">( 705495 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300086"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300086">The fact is, Krugman predicted that the increase in monetary base would not lead to inflation, using a classic IS-LM model: <a href="https://krugman.blogs.nytimes.com/2011/10/09/is-lmentary/" title="nytimes.com">https://krugman.blogs.nytimes....</a> [nytimes.com] <p><div class="quote"><p>The same Krugman who admitted recently that he and other mainstream economists didn't understand the impact of globalization</p></div><p>Links?</p><p><div class="quote"><p>The same Krugman who tells us now that he was wrong, but we shouldn't undo his proposed policies because it would be worse?</p></div><p>Links?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300086">

</div>
</div>

<div id="replyto_59300086"></div>

<ul id="group_59300086">
	<li id="hiddens_59300086" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59298976" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298976" class="commentstatus"></div>
<div id="comment_59298976" class="cw">
	<div id="comment_top_59298976" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298976" name="comment_link_59298976" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298976" onclick="return D2.setFocusComment(59298976)" >Re:  I love it.</a>


		 	<span id="comment_score_59298976" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298976); return false"><span class=opt>Score:</span>4</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~hunter44102">hunter44102</a>  <span class="uid"><a href="//slashdot.org/~hunter44102">( 890157 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298976">		
		on Saturday October 12, 2019 @05:13AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298976">#59298976</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298976">Inflation has gone up but economists selectively hide it by not including food, energy, housing, medical, tuition in their rate calculation. This is so they can limit social security increases. Labor costs today are double than year 2000. However this is somewhat offset by goods costs - with global economy there is way more competition holding prices of goods down. In most cases if demand for a product shoots up, machines produce the additional product instead of hiring more people (which is what was done in past and would cause inflation).

So the QE has increased cost of everything. Look at the cost of tuition, ballgame tickets or look at how much car repairs have gone up. People live with the issues rather than pay the exorbitant costs.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298976">
<span class="ind"></span><a id="reply_link_59298976" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298976" onclick="D2.replyTo(59298976); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298676" onclick="return D2.selectParent(59298676)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:  I love it. by hunter44102 @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298976" data-title="Re:  I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:  I love it. by hunter44102" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298976" data-title="Re:  I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:  I love it. by hunter44102" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298976" data-title="Re:  I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298976" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298976" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298976" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298976"></div>

<ul id="group_59298976">
	<li id="hiddens_59298976" class="hide"></li>
</ul>

<ul id="commtree_59298976"><li id="tree_59300402" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300402" class="commentstatus"></div>
<div id="comment_59300402" class="cw">
	<div id="comment_top_59300402" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300402" name="comment_link_59300402" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300402" onclick="return D2.setFocusComment(59300402)" >Re:</a>


		 	<span id="comment_score_59300402" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300402); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AutodidactLabrat">AutodidactLabrat</a>  <span class="uid"><a href="//slashdot.org/~AutodidactLabrat">( 3506801 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300402"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300402"><p><nobr> <wbr></nobr></p><div class="quote"><p>..... Labor costs today are double than year 2000....</p></div><p>Bull.<br>real wages are <a href="https://fas.org/sgp/crs/misc/R45090.pdf" title="fas.org" rel="nofollow">DOWN, not up for the bottom 80% of Americans</a> [fas.org] <br>Sadly, the truth is always buried when tRump speaks</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300402">

</div>
</div>

<div id="replyto_59300402"></div>

<ul id="group_59300402">
	<li id="hiddens_59300402" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59299732" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299732" class="commentstatus"></div>
<div id="comment_59299732" class="cw">
	<div id="comment_top_59299732" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299732" name="comment_link_59299732" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299732" onclick="return D2.setFocusComment(59299732)" >Re:</a>


		 	<span id="comment_score_59299732" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299732); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Kernel+Kurtz">Kernel Kurtz</a>  <span class="uid"><a href="//slashdot.org/~Kernel+Kurtz">( 182424 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299732"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299732"><p><div class="quote"><p>How much is even one human life worth in dollars?</p></div><p>I don't know the answer to that, but there is a number.  Your life may be infinitely valuable to you, but it is not to society.</p><p><div class="quote"><p>Or is your view that all lives are the sum of the value they create for corporations?</p></div><p>Could be.  Or you could assume the lives of people who use cars are worth at least what it costs to fund NHTSA for instance.  Plane passengers lives are worth the cost of the FAA.</p><p>But when it gets down to the argument "if it just saves one life", then it is probably approaching too expensive.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299732">

</div>
</div>

<div id="replyto_59299732"></div>

<ul id="group_59299732">
	<li id="hiddens_59299732" class="hide"></li>
</ul>

<ul id="commtree_59299732"><li id="tree_59300078" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300078" class="commentstatus"></div>
<div id="comment_59300078" class="cw">
	<div id="comment_top_59300078" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300078" name="comment_link_59300078" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300078" onclick="return D2.setFocusComment(59300078)" >Re:</a>


		 	<span id="comment_score_59300078" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300078); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mikeebbbd">mikeebbbd</a>  <span class="uid"><a href="//slashdot.org/~mikeebbbd">( 3690969 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300078"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300078"><p>There are many ways to value a human life. The value of the minerals and chemicals in a body has been estimated at around $160. Lawyers in disability or wrongful death cases often calculate the foregone earnings of somebody. But since this story is about EPA, here's their take on the subject: <a href="https://www.epa.gov/environmental-economics/mortality-risk-valuation" title="epa.gov" rel="nofollow">https://www.epa.gov/environmen...</a> [epa.gov]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300078">

</div>
</div>

<div id="replyto_59300078"></div>

<ul id="group_59300078">
	<li id="hiddens_59300078" class="hide"></li>
</ul>

<ul id="commtree_59300078"><li id="tree_59300286" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300286" class="commentstatus"></div>
<div id="comment_59300286" class="cw">
	<div id="comment_top_59300286" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300286" name="comment_link_59300286" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300286" onclick="return D2.setFocusComment(59300286)" >Re:</a>


		 	<span id="comment_score_59300286" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300286); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Kernel+Kurtz">Kernel Kurtz</a>  <span class="uid"><a href="//slashdot.org/~Kernel+Kurtz">( 182424 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300286"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300286"><p><div class="quote"><p>There are many ways to value a human life. The value of the minerals and chemicals in a body has been estimated at around $160. Lawyers in disability or wrongful death cases often calculate the foregone earnings of somebody. But since this story is about EPA, here's their take on the subject: <a href="https://www.epa.gov/environmental-economics/mortality-risk-valuation" title="epa.gov">https://www.epa.gov/environmen...</a> [epa.gov] </p></div><p>Thanks.  That is informative, and frankly it seems high.  Would be curious to see how health insurance companies feel about that number.  I'll bet theirs is lower.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300286">

</div>
</div>

<div id="replyto_59300286"></div>

<ul id="group_59300286">
	<li id="hiddens_59300286" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_59298688" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298688" class="commentstatus"></div>
<div id="comment_59298688" class="cw">
	<div id="comment_top_59298688" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298688" name="comment_link_59298688" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298688" onclick="return D2.setFocusComment(59298688)" >Re:I love it.</a>


		 	<span id="comment_score_59298688" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298688); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~cas2000">cas2000</a>  <span class="uid"><a href="//slashdot.org/~cas2000">( 148703 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298688">		
		on Saturday October 12, 2019 @01:31AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298688">#59298688</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298688"><blockquote><div><p>I'd really like to hear from economists - what's the cost/benefit here? Simply claiming that the particulate pollution kills X is simply disingenuous. How many people subsist on creating that pollution? Where's the benefit accommodated in the calculations?</p></div></blockquote><p>So  if i can come up with a way of profiting from poisoning you, you will be totally OK with that?</p><p>Free hint: there is no fucking benefit that offsets poisoning thousands or millions of people, or even one person.  And if you think there is, you're a fucking corporate-nazi apologist.</p><p>Fuck you and the economists.  I wish you a all a long an unpleasant swim in a PCB-polluted river.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298688">
<span class="ind"></span><a id="reply_link_59298688" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298688" onclick="D2.replyTo(59298688); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298554" onclick="return D2.selectParent(59298554)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:I love it. by cas2000 @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298688" data-title="Re:I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:I love it. by cas2000" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298688" data-title="Re:I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:I love it. by cas2000" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298688" data-title="Re:I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298688" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298688" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298688" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298688"></div>

<ul id="group_59298688">
	<li id="hiddens_59298688" class="hide"></li>
</ul>

<ul id="commtree_59298688"><li id="tree_59299164" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299164" class="commentstatus"></div>
<div id="comment_59299164" class="cw">
	<div id="comment_top_59299164" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299164" name="comment_link_59299164" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299164" onclick="return D2.setFocusComment(59299164)" >Re:</a>


		 	<span id="comment_score_59299164" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299164); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JoshuaZ">JoshuaZ</a>  <span class="uid"><a href="//slashdot.org/~JoshuaZ">( 1134087 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299164"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299164">Your anger at the person you are replying to may be well placed, but your anger at economists is substantially less well-placed. Economists frequently discuss the damage done by pollution, and often find that it  does create substantial damage more than economically makes sense. See for example, this famous analysis concluding that coal power is a net negative for society as a whole <a href="https://www.aeaweb.org/articles?id=10.1257/aer.101.5.1649" title="aeaweb.org">https://www.aeaweb.org/articles?id=10.1257/aer.101.5.1649<span class="substr"> </span></a> [aeaweb.org].  Economists are not in general the corporate apologists you imagine</div>
	</div>

	<div class="commentSub" id="comment_sub_59299164">

</div>
</div>

<div id="replyto_59299164"></div>

<ul id="group_59299164">
	<li id="hiddens_59299164" class="hide"></li>
</ul>

<ul id="commtree_59299164"><li id="tree_59299282" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299282" class="commentstatus"></div>
<div id="comment_59299282" class="cw">
	<div id="comment_top_59299282" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299282" name="comment_link_59299282" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299282" onclick="return D2.setFocusComment(59299282)" >Re:</a>


		 	<span id="comment_score_59299282" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299282); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~cas2000">cas2000</a>  <span class="uid"><a href="//slashdot.org/~cas2000">( 148703 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299282"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299282"><p>the vast majority of them are because they know which side their bread is buttered on.</p><p>the few who aren't are dismissed as fringe weirdos and ignored, because the only effective response to their data and their conclusions is socialism, and we all know that "socialism is bad".</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299282">

</div>
</div>

<div id="replyto_59299282"></div>

<ul id="group_59299282">
	<li id="hiddens_59299282" class="hide"></li>
</ul>

<ul id="commtree_59299282"><li id="tree_59299312" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299312" class="commentstatus"></div>
<div id="comment_59299312" class="cw">
	<div id="comment_top_59299312" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299312" name="comment_link_59299312" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299312" onclick="return D2.setFocusComment(59299312)" >Re:</a>


		 	<span id="comment_score_59299312" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299312); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JoshuaZ">JoshuaZ</a>  <span class="uid"><a href="//slashdot.org/~JoshuaZ">( 1134087 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299312"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299312">Nordhaus is a Nobel Prize winning economist <a href="https://en.wikipedia.org/wiki/William_Nordhaus" title="wikipedia.org">https://en.wikipedia.org/wiki/William_Nordhaus</a> [wikipedia.org]. This suggests that you either have a bad model of what economists do, or a bad model of what side their bread is buttered on.</div>
	</div>

	<div class="commentSub" id="comment_sub_59299312">

</div>
</div>

<div id="replyto_59299312"></div>

<ul id="group_59299312">
	<li id="hiddens_59299312" class="hide"></li>
</ul>

<ul id="commtree_59299312"><li id="tree_59300952" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300952" class="commentstatus"></div>
<div id="comment_59300952" class="cw">
	<div id="comment_top_59300952" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300952" name="comment_link_59300952" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300952" onclick="return D2.setFocusComment(59300952)" >Re:</a>


		 	<span id="comment_score_59300952" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300952); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Demonoid-Penguin">Demonoid-Penguin</a>  <span class="uid"><a href="//slashdot.org/~Demonoid-Penguin">( 1669014 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300952"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300952"><p><div class="quote"><p>Nordhaus is a Nobel Prize winning economist</p></div><p> <b>No. He is not.</b> <br>Let me make it simple for you and other fools. <b>There. Is. No. Nobel Prize. For. Economics.</b> <br>Not now, and not ever in the past.<br>A bank funded by a marketing group funded by a consortium of US corporations setup a similarly named "prize" to confuse people so that <b>shills</b> like Friedman could be awarded a "Nobel" prize.<br>[sigh] Sometimes it's difficult not to say "liar" or "fool"</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300952">

</div>
</div>

<div id="replyto_59300952"></div>

<ul id="group_59300952">
	<li id="hiddens_59300952" class="hide"></li>
</ul>

<ul id="commtree_59300952"><li id="tree_59301412" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59301412" class="commentstatus"></div>
<div id="comment_59301412" class="cw">
	<div id="comment_top_59301412" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59301412" name="comment_link_59301412" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59301412" onclick="return D2.setFocusComment(59301412)" >Re:</a>


		 	<span id="comment_score_59301412" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59301412); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~msauve">msauve</a>  <span class="uid"><a href="//slashdot.org/~msauve">( 701917 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59301412"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59301412">The <a href="https://www.nobelprize.org/prizes/economic-sciences/2018/nordhaus/facts/" title="nobelprize.org">Nobel Prize official website</a> [nobelprize.org] disagrees. yep, click on "Nobel Prizes &amp; Laureates/Prize in Economic Sciences", and there you go.<br> <br>You're greatly failing at being pedantic.</div>
	</div>

	<div class="commentSub" id="comment_sub_59301412">

</div>
</div>

<div id="replyto_59301412"></div>

<ul id="group_59301412">
	<li id="hiddens_59301412" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59299354" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299354" class="commentstatus"></div>
<div id="comment_59299354" class="cw">
	<div id="comment_top_59299354" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299354" name="comment_link_59299354" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299354" onclick="return D2.setFocusComment(59299354)" >Re: I love it.</a>


		 	<span id="comment_score_59299354" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299354); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299354"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299354"><p>I think the vast majority (that don't work for tech giants as data scientists) are academics who don't think too hard about how the press, laymen, and corporations are going to spin their work.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299354">

</div>
</div>

<div id="replyto_59299354"></div>

<ul id="group_59299354">
	<li id="hiddens_59299354" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59299564" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299564" class="commentstatus"></div>
<div id="comment_59299564" class="cw">
	<div id="comment_top_59299564" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299564" name="comment_link_59299564" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299564" onclick="return D2.setFocusComment(59299564)" >Re:Roads Should be Private</a>


		 	<span id="comment_score_59299564" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299564); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Ichijo">Ichijo</a>  <span class="uid"><a href="//slashdot.org/~Ichijo">( 607641 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299564"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299564"><p>Nice try but EVERYTHING is a tradeoff between costs and benefits. People make this choice for themselves all the time! For example, living near a noisy freeway is cheaper but comes with <a href="https://www.latimes.com/local/california/la-me-freeway-pollution-what-you-can-do-20171230-htmlstory.html" title="latimes.com">health problems</a> [latimes.com]--costs and benefits! And simply getting an education can be bad for your health in the short term as any student who has stayed up all night studying will tell you. Costs and benefits!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299564">

</div>
</div>

<div id="replyto_59299564"></div>

<ul id="group_59299564">
	<li id="hiddens_59299564" class="hide"></li>
</ul>

</li><li id="tree_59299748" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299748" class="commentstatus"></div>
<div id="comment_59299748" class="cw">
	<div id="comment_top_59299748" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299748" name="comment_link_59299748" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299748" onclick="return D2.setFocusComment(59299748)" >Re:</a>


		 	<span id="comment_score_59299748" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299748); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~msauve">msauve</a>  <span class="uid"><a href="//slashdot.org/~msauve">( 701917 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299748"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299748">"Free hint: there is no fucking benefit that offsets poisoning thousands or millions of people, or even one person."<br> <br>Then have the courage of your convictions, and kill yourself now. Every breath you take, every shit you make, pollutes.</div>
	</div>

	<div class="commentSub" id="comment_sub_59299748">

</div>
</div>

<div id="replyto_59299748"></div>

<ul id="group_59299748">
	<li id="hiddens_59299748" class="hide"></li>
</ul>

</li><li id="tree_59299830" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299830" class="commentstatus"></div>
<div id="comment_59299830" class="cw">
	<div id="comment_top_59299830" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299830" name="comment_link_59299830" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299830" onclick="return D2.setFocusComment(59299830)" >Re:</a>


		 	<span id="comment_score_59299830" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299830); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299830"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299830"><p><div class="quote"><blockquote><div><p>I'd really like to hear from economists - what's the cost/benefit here? Simply claiming that the particulate pollution kills X is simply disingenuous. How many people subsist on creating that pollution? Where's the benefit accommodated in the calculations?</p></div></blockquote><p>So  if i can come up with a way of profiting from poisoning you, you will be totally OK with that?</p><p>Free hint: there is no fucking benefit that offsets poisoning thousands or millions of people, or even one person.  And if you think there is, you're a fucking corporate-nazi apologist.</p><p>Fuck you and the economists.  I wish you a all a long an unpleasant swim in a PCB-polluted river.</p></div><p>I agree. We've already dealt with your analogy in the form of tobacco:</p><p>- Physicians: (1600s): This shit kills<br>- King James: I need the taxes<br>- Internal tobacco scientists 19th century: This shit kills<br>- Tobacco: Keep it quiet<br>- Scientists (1950s): This shit kills<br>- Tobacco: We have filters<br>- Scientists: (1950s): This shit kills<br>- Tobacco: Jobs</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299830">

</div>
</div>

<div id="replyto_59299830"></div>

<ul id="group_59299830">
	<li id="hiddens_59299830" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59299128" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299128" class="commentstatus"></div>
<div id="comment_59299128" class="cw">
	<div id="comment_top_59299128" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299128" name="comment_link_59299128" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299128" onclick="return D2.setFocusComment(59299128)" >Re:</a>


		 	<span id="comment_score_59299128" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299128); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jellomizer">jellomizer</a>  <span class="uid"><a href="//slashdot.org/~jellomizer">( 103300 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299128"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299128"><p>Economists are given as much credit as climate scientists.  Only liked when they say something that the populist wants to hear.  Otherwise condemned as partisan puppets of the other party.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299128">

</div>
</div>

<div id="replyto_59299128"></div>

<ul id="group_59299128">
	<li id="hiddens_59299128" class="hide"></li>
</ul>

<ul id="commtree_59299128"><li id="tree_59299864" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299864" class="commentstatus"></div>
<div id="comment_59299864" class="cw">
	<div id="comment_top_59299864" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299864" name="comment_link_59299864" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299864" onclick="return D2.setFocusComment(59299864)" >Re:</a>


		 	<span id="comment_score_59299864" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299864); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299864"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299864"><p><div class="quote"><p>Economists are given as much credit as climate scientists.  Only liked when they say something that the populist wants to hear.  Otherwise condemned as partisan puppets of the other party.</p></div><p>I will agree with you if you restrict the audience to the lay with an agenda.</p><p>Economists and scientists who present findings that are biased are not legitimate and are outliers<nobr> <wbr></nobr>... and out right liars.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299864">

</div>
</div>

<div id="replyto_59299864"></div>

<ul id="group_59299864">
	<li id="hiddens_59299864" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59300320" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300320" class="commentstatus"></div>
<div id="comment_59300320" class="cw">
	<div id="comment_top_59300320" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300320" name="comment_link_59300320" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300320" onclick="return D2.setFocusComment(59300320)" >Re:</a>


		 	<span id="comment_score_59300320" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300320); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AutodidactLabrat">AutodidactLabrat</a>  <span class="uid"><a href="//slashdot.org/~AutodidactLabrat">( 3506801 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300320"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300320">There is no "benefit" in more people dying to maintain profit margins.<br>Ever.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300320">

</div>
</div>

<div id="replyto_59300320"></div>

<ul id="group_59300320">
	<li id="hiddens_59300320" class="hide"></li>
</ul>

</li><li id="tree_59298756" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59298756" class="commentstatus"></div>
<div id="comment_59298756" class="cw">
</div>

<div id="replyto_59298756"></div>

<ul id="group_59298756">
	<li id="hiddens_59298756" class="hide"></li>
</ul>

<ul id="commtree_59298756"><li id="tree_59298766" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298766" class="commentstatus"></div>
<div id="comment_59298766" class="cw">
	<div id="comment_top_59298766" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298766" name="comment_link_59298766" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298766" onclick="return D2.setFocusComment(59298766)" >Re:</a>


		 	<span id="comment_score_59298766" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298766); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298766"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298766">Correction: black lung in coal miners was a real thing.
<br> <br>
But that wasn't "pm 2.5" inhalation... black lung is due to mass and prolonged inhalation of macroscopic particles.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298766">

</div>
</div>

<div id="replyto_59298766"></div>

<ul id="group_59298766">
	<li id="hiddens_59298766" class="hide"></li>
</ul>

<ul id="commtree_59298766"><li id="tree_59299758" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299758" class="commentstatus"></div>
<div id="comment_59299758" class="cw">
	<div id="comment_top_59299758" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299758" name="comment_link_59299758" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299758" onclick="return D2.setFocusComment(59299758)" >Re:</a>


		 	<span id="comment_score_59299758" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299758); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~MrL0G1C">MrL0G1C</a>  <span class="uid"><a href="//slashdot.org/~MrL0G1C">( 867445 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299758"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299758"><p>Just because you can't conclusively tie lung diseases to the causes on an individual case by case basis doesn't mean those causes aren't causes. Sometimes strong co-relation is the only evidence available and there is no way of proving lung diseases cause on a 1:1 basis.</p><p>Roughly 1 third of the population die of lung disease, your insinuation is that there was no cause to those diseases because they can't be proven on a 1:1 basis. Science doesn't always work that way and that is a dishonest line of reasoning.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299758">

</div>
</div>

<div id="replyto_59299758"></div>

<ul id="group_59299758">
	<li id="hiddens_59299758" class="hide"></li>
</ul>

<ul id="commtree_59299758"><li id="tree_59300754" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300754" class="commentstatus"></div>
<div id="comment_59300754" class="cw">
	<div id="comment_top_59300754" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300754" name="comment_link_59300754" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300754" onclick="return D2.setFocusComment(59300754)" >Re:</a>


		 	<span id="comment_score_59300754" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300754); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300754"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300754">I did NOT say that.
<br> <br>
What I wrote was: show me evidence of anyone dying from this.
<br> <br>
That is all. I'm not going to argue with straw-men.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300754">

</div>
</div>

<div id="replyto_59300754"></div>

<ul id="group_59300754">
	<li id="hiddens_59300754" class="hide"></li>
</ul>

<ul id="commtree_59300754"><li id="tree_59301258" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59301258" class="commentstatus"></div>
<div id="comment_59301258" class="cw">
	<div id="comment_top_59301258" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59301258" name="comment_link_59301258" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59301258" onclick="return D2.setFocusComment(59301258)" >Re:</a>


		 	<span id="comment_score_59301258" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59301258); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~MrL0G1C">MrL0G1C</a>  <span class="uid"><a href="//slashdot.org/~MrL0G1C">( 867445 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59301258"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59301258"><p>You are implying that air pollution doesn't kill people. It does, it kills millions of people.</p><p><span class="substr"> </span> <a href="https://www.sciencedaily.com/releases/2019/07/190708201829.htm" title="sciencedaily.com">https://www.sciencedaily.com/r...</a> [sciencedaily.com] </p><p> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4776742/" title="nih.gov">https://www.ncbi.nlm.nih.gov/p...</a> [nih.gov] </p><p> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6033955/" title="nih.gov">https://www.ncbi.nlm.nih.gov/p...</a> [nih.gov] </p><p> <a href="https://www.sciencedaily.com/releases/2019/08/190813180833.htm" title="sciencedaily.com">https://www.sciencedaily.com/r...</a> [sciencedaily.com] </p><p> <a href="https://erj.ersjournals.com/content/17/5/1024" title="ersjournals.com">https://erj.ersjournals.com/co...</a> [ersjournals.com] </p><p> <a href="https://investigativejournal.org/air-pollution-the-hidden-killer-in-our-midst/" title="investigativejournal.org">https://investigativejournal.o...</a> [investigativejournal.org] </p></div>
	</div>

	<div class="commentSub" id="comment_sub_59301258">

</div>
</div>

<div id="replyto_59301258"></div>

<ul id="group_59301258">
	<li id="hiddens_59301258" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59300502" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300502" class="commentstatus"></div>
<div id="comment_59300502" class="cw">
	<div id="comment_top_59300502" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300502" name="comment_link_59300502" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300502" onclick="return D2.setFocusComment(59300502)" >Re:</a>


		 	<span id="comment_score_59300502" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300502); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~drinkypoo">drinkypoo</a>  <span class="uid"><a href="//slashdot.org/~drinkypoo">( 153816 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300502"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300502"><p><div class="quote"><p>But that wasn't "pm 2.5" inhalation... black lung is due to mass and prolonged inhalation of macroscopic particles.</p></div><p>PM2.5 is most dangerous because it's smaller than cilia, so it cannot be effectively removed from lungs. Coupled with its carbon-based stability, that makes PM2.5 from coal dust a persistent irritant, which would make it carcinogenic even if it didn't contain thorium and uranium alongside the carbon-based compounds. It's also why gassers are more carcinogenic than diesels (except for diesels with DPFs, which burn large soot particles down to smaller sizes.) They put out just as much soot as diesels do, but<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300502">

</div>
</div>

<div id="replyto_59300502"></div>

<ul id="group_59300502">
	<li id="hiddens_59300502" class="hide"></li>
</ul>

<ul id="commtree_59300502"><li id="tree_59300826" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300826" class="commentstatus"></div>
<div id="comment_59300826" class="cw">
	<div id="comment_top_59300826" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300826" name="comment_link_59300826" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300826" onclick="return D2.setFocusComment(59300826)" >Re:</a>


		 	<span id="comment_score_59300826" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300826); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300826"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300826">The <a href="https://eelegal.org/pm2-5-human-experimentation/" title="eelegal.org">only known experiment to have actually done this</a> [eelegal.org] is currently involved in a very major lawsuit.
<br> <br>
The researchers, however, we not able to show any ill effects... or for that matter any lasting effects at all.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300826">

</div>
</div>

<div id="replyto_59300826"></div>

<ul id="group_59300826">
	<li id="hiddens_59300826" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59298778" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298778" class="commentstatus"></div>
<div id="comment_59298778" class="cw">
	<div id="comment_top_59298778" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298778" name="comment_link_59298778" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298778" onclick="return D2.setFocusComment(59298778)" >Re:I love it.</a>


		 	<span id="comment_score_59298778" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298778); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cyberax">Cyberax</a>  <span class="uid"><a href="//slashdot.org/~Cyberax">( 705495 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298778">		
		on Saturday October 12, 2019 @02:19AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298778">#59298778</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298778"><p><div class="quote"><p>Other than smoking tobacco, not ONE person, in the history of the United States, has been shown to have died or even been hospitalized due to particulate inhalation.</p> </div><p>ORLY? Particulate pollution causes increased ground-level ozone (surface of microparticles provide a nice substrate for ozone-generating reactions). Ozone is a known carcinogen and we can estimate the additional cancers from it.<br> <br>
Particulate pollution exacerbates asthma, and results in a significant increase in ER visits during episodes of bad air quality: <a href="https://www.aafa.org/air-pollution-smog-asthma/" title="aafa.org">https://www.aafa.org/air-pollu...</a> [aafa.org] <br> <br>
TLDR; version - you're lying piece of shit.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298778">
<span class="ind"></span><a id="reply_link_59298778" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298778" onclick="D2.replyTo(59298778); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298756" onclick="return D2.selectParent(59298756)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:I love it. by Cyberax @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298778" data-title="Re:I love it.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:I love it. by Cyberax" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298778" data-title="Re:I love it.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:I love it. by Cyberax" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298778" data-title="Re:I love it.">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298778" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298778" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298778" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298778"></div>

<ul id="group_59298778">
	<li id="hiddens_59298778" class="hide"></li>
</ul>

<ul id="commtree_59298778"><li id="tree_59299230" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299230" class="commentstatus"></div>
<div id="comment_59299230" class="cw">
	<div id="comment_top_59299230" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299230" name="comment_link_59299230" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299230" onclick="return D2.setFocusComment(59299230)" >Re:</a>


		 	<span id="comment_score_59299230" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299230); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~thegarbz">thegarbz</a>  <span class="uid"><a href="//slashdot.org/~thegarbz">( 1787294 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299230"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299230"><p><div class="quote"><p>TLDR; version - you're lying piece of shit.</p></div><p>I don't know why everyone assumes someone they disagree with is lying. There are actually idiots out there, isn't a chronic case of ignorance a far more likely default?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299230">

</div>
</div>

<div id="replyto_59299230"></div>

<ul id="group_59299230">
	<li id="hiddens_59299230" class="hide"></li>
</ul>

<ul id="commtree_59299230"><li id="tree_59299850" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299850" class="commentstatus"></div>
<div id="comment_59299850" class="cw">
	<div id="comment_top_59299850" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299850" name="comment_link_59299850" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299850" onclick="return D2.setFocusComment(59299850)" >Re:</a>


		 	<span id="comment_score_59299850" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299850); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299850"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299850"><p><div class="quote"><p><div class="quote"><p>TLDR; version - you're lying piece of shit.</p></div><p>I don't know why everyone assumes someone they disagree with is lying. There are actually idiots out there, isn't a chronic case of ignorance a far more likely default?</p></div><p>Not everyone assumes. Some do, however, lie and I think that's the case here. The "piece of shit" is a valid point of debate.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299850">

</div>
</div>

<div id="replyto_59299850"></div>

<ul id="group_59299850">
	<li id="hiddens_59299850" class="hide"></li>
</ul>

<ul id="commtree_59299850"><li id="tree_59300678" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300678" class="commentstatus"></div>
<div id="comment_59300678" class="cw">
	<div id="comment_top_59300678" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300678" name="comment_link_59300678" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300678" onclick="return D2.setFocusComment(59300678)" >Re:</a>


		 	<span id="comment_score_59300678" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300678); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300678"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300678">No lies.
<br> <br>
Parent  made a claim. It is up to him to back up that claim. He didn't. He won't. He can't.
<br> <br>
He doesn't have any evidence.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300678">

</div>
</div>

<div id="replyto_59300678"></div>

<ul id="group_59300678">
	<li id="hiddens_59300678" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59299838" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299838" class="commentstatus"></div>
<div id="comment_59299838" class="cw">
	<div id="comment_top_59299838" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299838" name="comment_link_59299838" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299838" onclick="return D2.setFocusComment(59299838)" >Re:</a>


		 	<span id="comment_score_59299838" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299838); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~CaptainDork">CaptainDork</a>  <span class="uid"><a href="//slashdot.org/~CaptainDork">( 3678879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299838"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299838"><p><div class="quote"><p><div class="quote"><p>Other than smoking tobacco, not ONE person, in the history of the United States, has been shown to have died or even been hospitalized due to particulate inhalation.</p></div><p>ORLY? Particulate pollution causes increased ground-level ozone (surface of microparticles provide a nice substrate for ozone-generating reactions). Ozone is a known carcinogen and we can estimate the additional cancers from it.</p><p>Particulate pollution exacerbates asthma, and results in a significant increase in ER visits during episodes of bad air quality: <a href="https://www.aafa.org/air-pollution-smog-asthma/" title="aafa.org">https://www.aafa.org/air-pollu...<span class="substr"> </span></a> [aafa.org] </p><p>TLDR; version - you're lying piece of shit.</p></div><p>I agree. The only criticism I have is that the last sentence should have been first.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299838">

</div>
</div>

<div id="replyto_59299838"></div>

<ul id="group_59299838">
	<li id="hiddens_59299838" class="hide"></li>
</ul>

</li><li id="tree_59298782" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59298782" class="commentstatus"></div>
<div id="comment_59298782" class="cw">
</div>

<div id="replyto_59298782"></div>

<ul id="group_59298782">
	<li id="hiddens_59298782" class="hide"></li>
</ul>

<ul id="commtree_59298782"><li id="tree_59298784" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298784" class="commentstatus"></div>
<div id="comment_59298784" class="cw">
	<div id="comment_top_59298784" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298784" name="comment_link_59298784" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298784" onclick="return D2.setFocusComment(59298784)" >Re:</a>


		 	<span id="comment_score_59298784" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298784); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298784"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298784">What kind of "pollution" is being discussed?
<br> <br>
Allergens? Gases?
<br> <br>
Funny: they don't actually say.
<br> <br>
*I* happen to be an asthma sufferer, dumbass, and I know what "exacerbates" it.  PM 2.5 particulates aren't it.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298784">

</div>
</div>

<div id="replyto_59298784"></div>

<ul id="group_59298784">
	<li id="hiddens_59298784" class="hide"></li>
</ul>

<ul id="commtree_59298784"><li id="tree_59300494" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300494" class="commentstatus"></div>
<div id="comment_59300494" class="cw">
	<div id="comment_top_59300494" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300494" name="comment_link_59300494" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300494" onclick="return D2.setFocusComment(59300494)" >Re:</a>


		 	<span id="comment_score_59300494" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300494); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~drinkypoo">drinkypoo</a>  <span class="uid"><a href="//slashdot.org/~drinkypoo">( 153816 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300494"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300494"><p><div class="quote"><p> *I* happen to be an asthma sufferer, dumbass, and I know what "exacerbates" it. PM 2.5 particulates aren't it.</p></div><p>With all due respect, <a href="http://static.azdeq.gov/ceh/asthma_pm25_phx_study.pdf" title="azdeq.gov">you have no fucking idea what you are talking about.<span class="substr"> </span></a> [azdeq.gov] </p><p> Seriously, <a href="https://www.pnas.org/content/116/12/5246" title="pnas.org">none</a> [pnas.org]. I have asthma as well, but that's wholly irrelevant, because the plural of anecdote is not data. What prevents you from using google and looking this shit up? <a href="https://www.ncbi.nlm.nih.gov/pubmed/28392067" title="nih.gov">Too much PM2.5?</a> [nih.gov] </p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300494">

</div>
</div>

<div id="replyto_59300494"></div>

<ul id="group_59300494">
	<li id="hiddens_59300494" class="hide"></li>
</ul>

<ul id="commtree_59300494"><li id="tree_59300708" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300708" class="commentstatus"></div>
<div id="comment_59300708" class="cw">
	<div id="comment_top_59300708" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300708" name="comment_link_59300708" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300708" onclick="return D2.setFocusComment(59300708)" >Re:</a>


		 	<span id="comment_score_59300708" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300708); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300708"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300708">With all due respect, apparently you can't read.<p><div class="quote"><p>Our findings suggest that adults may be at elevated risk of asthma-related hospital encounters during the fireplace season.</p></div><p>
They found no evidence of increased risk in children, and nobody died.
<br> <br>
The latter of which was the context of this thread.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300708">

</div>
</div>

<div id="replyto_59300708"></div>

<ul id="group_59300708">
	<li id="hiddens_59300708" class="hide"></li>
</ul>

</li><li id="tree_59300720" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300720" class="commentstatus"></div>
<div id="comment_59300720" class="cw">
	<div id="comment_top_59300720" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300720" name="comment_link_59300720" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300720" onclick="return D2.setFocusComment(59300720)" >Re:</a>


		 	<span id="comment_score_59300720" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300720); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300720"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300720">... or, "hospitalized FOR" particulate exposure.
<br> <br>
Again: evidence (even in that paper) is scarce.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300720">

</div>
</div>

<div id="replyto_59300720"></div>

<ul id="group_59300720">
	<li id="hiddens_59300720" class="hide"></li>
</ul>

<ul id="commtree_59300720"><li id="tree_59300848" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300848" class="commentstatus"></div>
<div id="comment_59300848" class="cw">
	<div id="comment_top_59300848" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300848" name="comment_link_59300848" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300848" onclick="return D2.setFocusComment(59300848)" >Re:</a>


		 	<span id="comment_score_59300848" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300848); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~drinkypoo">drinkypoo</a>  <span class="uid"><a href="//slashdot.org/~drinkypoo">( 153816 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300848"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300848"><p>There are actually a whole bunch of studies. If you wanted to know about them, you would google "Asthma PM2.5". But you clearly prefer ignorance.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300848">

</div>
</div>

<div id="replyto_59300848"></div>

<ul id="group_59300848">
	<li id="hiddens_59300848" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_59298786" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298786" class="commentstatus"></div>
<div id="comment_59298786" class="cw">
	<div id="comment_top_59298786" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298786" name="comment_link_59298786" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298786" onclick="return D2.setFocusComment(59298786)" >Re:</a>


		 	<span id="comment_score_59298786" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298786); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cyberax">Cyberax</a>  <span class="uid"><a href="//slashdot.org/~Cyberax">( 705495 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298786"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298786"><p><div class="quote"><p> Show me the evidence that it has killed anybody.</p></div><p>Here you go: <a href="https://www.bbc.com/news/uk-england-london-48132490" title="bbc.com">https://www.bbc.com/news/uk-en...</a> [bbc.com]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298786">

</div>
</div>

<div id="replyto_59298786"></div>

<ul id="group_59298786">
	<li id="hiddens_59298786" class="hide"></li>
</ul>

<ul id="commtree_59298786"><li id="tree_59298794" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298794" class="commentstatus"></div>
<div id="comment_59298794" class="cw">
	<div id="comment_top_59298794" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298794" name="comment_link_59298794" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298794" onclick="return D2.setFocusComment(59298794)" >Re:</a>


		 	<span id="comment_score_59298794" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298794); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298794"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298794">That's not evidence. It's an inquest. Not the same things.
<br> <br>
And I specifically said the U.S.
<br> <br>
Fail.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298794">

</div>
</div>

<div id="replyto_59298794"></div>

<ul id="group_59298794">
	<li id="hiddens_59298794" class="hide"></li>
</ul>

<ul id="commtree_59298794"><li id="tree_59298806" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298806" class="commentstatus"></div>
<div id="comment_59298806" class="cw">
	<div id="comment_top_59298806" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298806" name="comment_link_59298806" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298806" onclick="return D2.setFocusComment(59298806)" >Re:</a>


		 	<span id="comment_score_59298806" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298806); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cyberax">Cyberax</a>  <span class="uid"><a href="//slashdot.org/~Cyberax">( 705495 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298806"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298806">So show me a person who got cancer from smoking. You won't find any, because in any case I can say that the cancer could have happened from something else.<br> <br>
So let's do this: we tie you down to a chair and force you to breathe ozone for a couple of days. It's totally safe after all - nobody has ever been even admitted to ER because of it. Agreed?</div>
	</div>

	<div class="commentSub" id="comment_sub_59298806">

</div>
</div>

<div id="replyto_59298806"></div>

<ul id="group_59298806">
	<li id="hiddens_59298806" class="hide"></li>
</ul>

<ul id="commtree_59298806"><li id="tree_59300416" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300416" class="commentstatus"></div>
<div id="comment_59300416" class="cw">
	<div id="comment_top_59300416" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300416" name="comment_link_59300416" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300416" onclick="return D2.setFocusComment(59300416)" >Re:</a>


		 	<span id="comment_score_59300416" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300416); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ClickOnThis">ClickOnThis</a>  <span class="uid"><a href="//slashdot.org/~ClickOnThis">( 137803 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300416"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300416"><p>This.</p><p>The "show me one person who died from X" gambit is specious. To show that X kills people, you look at <i>populations,</i> some of which were exposed to X and some of which were not. With proper analysis (including the handling of potentially confounding factors) you may uncover evidence that X is dangerous to health. Or not. But asking for evidence that one single person died from X is doing it wrong.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300416">

</div>
</div>

<div id="replyto_59300416"></div>

<ul id="group_59300416">
	<li id="hiddens_59300416" class="hide"></li>
</ul>

<ul id="commtree_59300416"><li id="tree_59300764" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300764" class="commentstatus"></div>
<div id="comment_59300764" class="cw">
	<div id="comment_top_59300764" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300764" name="comment_link_59300764" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300764" onclick="return D2.setFocusComment(59300764)" >Re:</a>


		 	<span id="comment_score_59300764" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300764); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300764"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300764">Then show me the study that does show such. I did not ask for anything weird or unusual. Just some real research backing up parent's claim.
<br> <br>
So far, only one paper on the subject was presented here, and that evidence was weak at best.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300764">

</div>
</div>

<div id="replyto_59300764"></div>

<ul id="group_59300764">
	<li id="hiddens_59300764" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59300688" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300688" class="commentstatus"></div>
<div id="comment_59300688" class="cw">
	<div id="comment_top_59300688" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300688" name="comment_link_59300688" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300688" onclick="return D2.setFocusComment(59300688)" >Re:</a>


		 	<span id="comment_score_59300688" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300688); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300688"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300688">Don't try to put words in my mouth.
<br> <br>
What an asshole thing to do.
<br> <br>
Show me the evidence that PM 2.5 causes a significant increase in ozone.
<br> <br>
In fact, back up ANY of your claims with real evidence. So far all we've gotten is more claims and hot air.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300688">

</div>
</div>

<div id="replyto_59300688"></div>

<ul id="group_59300688">
	<li id="hiddens_59300688" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_59299144" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299144" class="commentstatus"></div>
<div id="comment_59299144" class="cw">
	<div id="comment_top_59299144" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299144" name="comment_link_59299144" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299144" onclick="return D2.setFocusComment(59299144)" >Re:</a>


		 	<span id="comment_score_59299144" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299144); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jellomizer">jellomizer</a>  <span class="uid"><a href="//slashdot.org/~jellomizer">( 103300 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299144"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299144"><p>I would suggest that you actually do research on the topic.  Vs just pinging a message board on the Internet.  Because a person with the info you want to see may see your post.  Probably doesn&rsquo;t have the time to explain a complex topic to someone who just doesn&rsquo;t want to believe there is a problem.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299144">

</div>
</div>

<div id="replyto_59299144"></div>

<ul id="group_59299144">
	<li id="hiddens_59299144" class="hide"></li>
</ul>

<ul id="commtree_59299144"><li id="tree_59300734" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300734" class="commentstatus"></div>
<div id="comment_59300734" class="cw">
	<div id="comment_top_59300734" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300734" name="comment_link_59300734" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300734" onclick="return D2.setFocusComment(59300734)" >Re:</a>


		 	<span id="comment_score_59300734" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300734); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300734"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300734">I would suggest the same to you.
<br> <br>
Lots of talk here. But no evidence of anyone dying from this.
<br> <br>
Can they not find any?</div>
	</div>

	<div class="commentSub" id="comment_sub_59300734">

</div>
</div>

<div id="replyto_59300734"></div>

<ul id="group_59300734">
	<li id="hiddens_59300734" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_59298780" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298780" class="commentstatus"></div>
<div id="comment_59298780" class="cw">
	<div id="comment_top_59298780" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298780" name="comment_link_59298780" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298780" onclick="return D2.setFocusComment(59298780)" >Re:</a>


		 	<span id="comment_score_59298780" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298780); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298780"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298780">Also, okay, just to cover the bases, I must say that this excludes allergies to, e.g., pollen. Which are generally microscopic particles.
<br> <br>
But that's off-topic. This is not about allergies, it's about damage from the particulates themselves.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298780">

</div>
</div>

<div id="replyto_59298780"></div>

<ul id="group_59298780">
	<li id="hiddens_59298780" class="hide"></li>
</ul>

</li><li id="tree_59298930" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298930" class="commentstatus"></div>
<div id="comment_59298930" class="cw">
	<div id="comment_top_59298930" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298930" name="comment_link_59298930" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298930" onclick="return D2.setFocusComment(59298930)" >Re:</a>


		 	<span id="comment_score_59298930" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298930); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298930"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298930"><p>If those exhausts are so clean. why don't you show a video of you inhaling your cars exhaust for half an hour ? PUT UP OR SHUT UP.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298930">

</div>
</div>

<div id="replyto_59298930"></div>

<ul id="group_59298930">
	<li id="hiddens_59298930" class="hide"></li>
</ul>

<ul id="commtree_59298930"><li id="tree_59300802" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300802" class="commentstatus"></div>
<div id="comment_59300802" class="cw">
	<div id="comment_top_59300802" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300802" name="comment_link_59300802" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300802" onclick="return D2.setFocusComment(59300802)" >Re:</a>


		 	<span id="comment_score_59300802" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300802); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300802"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300802">This is a straw-man argument.
<br> <br>
Auto exhaust includes, e.g., carbon monoxide which would kill me quickly.
<br> <br>
But that has nothing to do with particulates.
<br> <br>
<a href="https://eelegal.org/pm2-5-human-experimentation/" title="eelegal.org">The EPA, under the Obama administration, <b>*DID*</b> do such a study, in collaboration with University of North Carolina, Chapel Hill.</a> [eelegal.org]
<br> <br>
Illegally.
<br> <br>
They did not get informed consent for their experiments.
<br> <br>
They did, however, pipe exhaust from a diesel truck directly into the lungs of the volunteers.
<br> <br>
They could not demonstrate any lasting effects.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300802">

</div>
</div>

<div id="replyto_59300802"></div>

<ul id="group_59300802">
	<li id="hiddens_59300802" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59299140" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299140" class="commentstatus"></div>
<div id="comment_59299140" class="cw">
	<div id="comment_top_59299140" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299140" name="comment_link_59299140" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299140" onclick="return D2.setFocusComment(59299140)" >Re:</a>


		 	<span id="comment_score_59299140" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299140); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jellomizer">jellomizer</a>  <span class="uid"><a href="//slashdot.org/~jellomizer">( 103300 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299140"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299140"><p>Proof by ignorance? &ldquo;I don&rsquo;t know of an example so I must be right&rdquo;</p><p>There are people who die all the time.  Paint fumes, cleaning agent fumes, gasoline exhaust...  yes these examples are in high concentration.  But people get ill especially with long term exposure to such toxins.</p><p>Chances are I walked into a room filled with Tobacco smokers I am not going to get lung cancer for that occurrence.  But if I spend hours every day in that room my chances rise.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299140">

</div>
</div>

<div id="replyto_59299140"></div>

<ul id="group_59299140">
	<li id="hiddens_59299140" class="hide"></li>
</ul>

<ul id="commtree_59299140"><li id="tree_59300744" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300744" class="commentstatus"></div>
<div id="comment_59300744" class="cw">
	<div id="comment_top_59300744" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300744" name="comment_link_59300744" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300744" onclick="return D2.setFocusComment(59300744)" >Re:</a>


		 	<span id="comment_score_59300744" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300744); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300744"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300744">Then show me one.
<br> <br>
<b>You</b> are making the claim. It is up to <b>you</b> to back it up. It is not up to me to disprove it.
<br> <br>
That's how logical argument works.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300744">

</div>
</div>

<div id="replyto_59300744"></div>

<ul id="group_59300744">
	<li id="hiddens_59300744" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59300410" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59300410" class="commentstatus"></div>
<div id="comment_59300410" class="cw">
</div>

<div id="replyto_59300410"></div>

<ul id="group_59300410">
	<li id="hiddens_59300410" class="hide"></li>
</ul>

<ul id="commtree_59300410"><li id="tree_59300776" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300776" class="commentstatus"></div>
<div id="comment_59300776" class="cw">
	<div id="comment_top_59300776" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300776" name="comment_link_59300776" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300776" onclick="return D2.setFocusComment(59300776)" >Re:</a>


		 	<span id="comment_score_59300776" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300776); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300776"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300776">Asbestos is NOT "PM 2.5".
<br> <br>
Sorry to have to tell you, but no, I did not lose. You did.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300776">

</div>
</div>

<div id="replyto_59300776"></div>

<ul id="group_59300776">
	<li id="hiddens_59300776" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_59298484" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298484" class="commentstatus"></div>
<div id="comment_59298484" class="cw">
	<div id="comment_top_59298484" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298484" name="comment_link_59298484" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298484" onclick="return D2.setFocusComment(59298484)" >In before</a>


		 	<span id="comment_score_59298484" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298484); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Empiric">Empiric</a>  <span class="uid"><a href="//slashdot.org/~Empiric">( 675968 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298484"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298484"><p>Memento Mori.</p><p>The partisan bickering over temporary solutions may now  resume.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298484">

</div>
</div>

<div id="replyto_59298484"></div>

<ul id="group_59298484">
	<li id="hiddens_59298484" class="hide"></li>
</ul>

</li><li id="tree_59298548" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298548" class="commentstatus"></div>
<div id="comment_59298548" class="cw">
	<div id="comment_top_59298548" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298548" name="comment_link_59298548" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298548" onclick="return D2.setFocusComment(59298548)" >UK clean air... think of the children...</a>


		 	<span id="comment_score_59298548" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298548); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~johnjones">johnjones</a>  <span class="uid"><a href="//slashdot.org/~johnjones">( 14274 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298548">		
		on Saturday October 12, 2019 @12:00AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298548">#59298548</a>)
		<small><a href="http://john.jones.name/" title="http://john.jones.name/" class="user_homepage_display">Homepage</a>
<a href="//slashdot.org/~johnjones/journal/" title="Thursday October 04, 2007 @07:34PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298548"><p>clean air in the UK has become a hot political issue with the murdoch uk times newspaper campaigning for it</p><p>https://www.thetimes.co.uk/article/join-our-campaign-5lnvhcl3c</p><p>basically it does not matter how much money you have if your children breath in pollution they are compromised...<br>better clean that up then...</p><p>regards</p><p>John Jones</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298548">
<span class="ind"></span><a id="reply_link_59298548" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298548" onclick="D2.replyTo(59298548); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="UK clean air... think of the children... by johnjones @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298548" data-title="UK clean air... think of the children...">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="UK clean air... think of the children... by johnjones" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298548" data-title="UK clean air... think of the children...">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="UK clean air... think of the children... by johnjones" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298548" data-title="UK clean air... think of the children...">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298548" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298548" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298548" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298548"></div>

<ul id="group_59298548">
	<li id="hiddens_59298548" class="hide"></li>
</ul>

<ul id="commtree_59298548"><li id="tree_59299442" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299442" class="commentstatus"></div>
<div id="comment_59299442" class="cw">
	<div id="comment_top_59299442" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299442" name="comment_link_59299442" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299442" onclick="return D2.setFocusComment(59299442)" >If you have a lot of money in America </a>


		 	<span id="comment_score_59299442" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299442); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rsilvergun">rsilvergun</a>  <span class="uid"><a href="//slashdot.org/~rsilvergun">( 571051 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299442"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299442">you live outside the city. Lately traffic's bad enough that the super wealthy have helicopters to fly them into work. The Amazon guy lost his bid to have the city/state pay for his new headquarters in New York and his insistence on them paying for a helicopter pad for him was I think the straw that broke the camel's back. It's pretty infuriating to think of the super rich flying above all the filth they make us live in.<br> <br>

I think this is the biggest probably capitalism has. In an era of telecommunications a</div>
	</div>

	<div class="commentSub" id="comment_sub_59299442">

</div>
</div>

<div id="replyto_59299442"></div>

<ul id="group_59299442">
	<li id="hiddens_59299442" class="hide"></li>
</ul>

</li><li id="tree_59299762" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299762" class="commentstatus"></div>
<div id="comment_59299762" class="cw">
	<div id="comment_top_59299762" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299762" name="comment_link_59299762" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299762" onclick="return D2.setFocusComment(59299762)" >Re:</a>


		 	<span id="comment_score_59299762" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299762); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~MrL0G1C">MrL0G1C</a>  <span class="uid"><a href="//slashdot.org/~MrL0G1C">( 867445 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299762"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299762"><p>Murdoch papers are dishonest sacks of shit, I wouldn't want anything to do with them.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299762">

</div>
</div>

<div id="replyto_59299762"></div>

<ul id="group_59299762">
	<li id="hiddens_59299762" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59298552" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298552" class="commentstatus"></div>
<div id="comment_59298552" class="cw">
	<div id="comment_top_59298552" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298552" name="comment_link_59298552" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298552" onclick="return D2.setFocusComment(59298552)" >Hardly surprising</a>


		 	<span id="comment_score_59298552" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298552); return false"><span class=opt>Score:</span>5</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ClickOnThis">ClickOnThis</a>  <span class="uid"><a href="//slashdot.org/~ClickOnThis">( 137803 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298552">		
		on Saturday October 12, 2019 @12:01AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298552">#59298552</a>)
		<small><a href="//slashdot.org/~ClickOnThis/journal/" title="Sunday November 05, 2006 @12:33AM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298552"><p>It seems to be the <i>modus operandi</i> of the current administration: make oversight agencies ineffective by defunding them, forcing attrition by moving them to other states, or in this case, outright firing the competent contributors who have messages you don't agree with.</p><p>This can only go so far, until you run out of truth-tellers. And then what? You'll be left with people who echo the administration's message.</p><p>Be afraid. Be very afraid.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298552">
<span class="ind"></span><a id="reply_link_59298552" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298552" onclick="D2.replyTo(59298552); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Hardly surprising by ClickOnThis @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298552" data-title="Hardly surprising">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Hardly surprising by ClickOnThis" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298552" data-title="Hardly surprising">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Hardly surprising by ClickOnThis" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298552" data-title="Hardly surprising">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298552" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298552" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298552" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298552"></div>

<ul id="group_59298552">
	<li id="hiddens_59298552" class="hide"></li>
</ul>

<ul id="commtree_59298552"><li id="tree_59299004" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299004" class="commentstatus"></div>
<div id="comment_59299004" class="cw">
	<div id="comment_top_59299004" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299004" name="comment_link_59299004" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299004" onclick="return D2.setFocusComment(59299004)" >Re:</a>


		 	<span id="comment_score_59299004" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299004); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AmiMoJo">AmiMoJo</a>  <span class="uid"><a href="//slashdot.org/~AmiMoJo">( 196126 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299004"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299004"><p>A stable democracy needs to prevent that kind of thing and make its institutions independent and impossible to defund/relocate without a supermajority. Otherwise stuff like this happens and it will take a decade to undo, because those good people won't just come back when the administration changes.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299004">

</div>
</div>

<div id="replyto_59299004"></div>

<ul id="group_59299004">
	<li id="hiddens_59299004" class="hide"></li>
</ul>

<ul id="commtree_59299004"><li id="tree_59299636" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299636" class="commentstatus"></div>
<div id="comment_59299636" class="cw">
	<div id="comment_top_59299636" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299636" name="comment_link_59299636" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299636" onclick="return D2.setFocusComment(59299636)" >Re:</a>


		 	<span id="comment_score_59299636" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299636); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~GameboyRMH">GameboyRMH</a>  <span class="uid"><a href="//slashdot.org/~GameboyRMH">( 1153867 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299636"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299636"><p>Too many democracies have a problem where their head of government is restrained more by cultural norms and the customs of good conduct than hard legal boundaries. This leaves them vulnerable to being severely damaged by the election of the first norm-and-custom-smashing human wrecking ball willing to work at least up to if not past the legal boundaries, which are vastly less restrictive than the norms. The US and Donald Trump represent one of the direst examples, the UK and Boris Johnson are now another.</p><p>Fu<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299636">

</div>
</div>

<div id="replyto_59299636"></div>

<ul id="group_59299636">
	<li id="hiddens_59299636" class="hide"></li>
</ul>

<ul id="commtree_59299636"><li id="tree_59299742" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299742" class="commentstatus"></div>
<div id="comment_59299742" class="cw">
	<div id="comment_top_59299742" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299742" name="comment_link_59299742" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299742" onclick="return D2.setFocusComment(59299742)" >Re:</a>


		 	<span id="comment_score_59299742" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299742); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AmiMoJo">AmiMoJo</a>  <span class="uid"><a href="//slashdot.org/~AmiMoJo">( 196126 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299742"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299742"><p>It remains to be seen if trump stuck to the limits of legality.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299742">

</div>
</div>

<div id="replyto_59299742"></div>

<ul id="group_59299742">
	<li id="hiddens_59299742" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59299456" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299456" class="commentstatus"></div>
<div id="comment_59299456" class="cw">
	<div id="comment_top_59299456" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299456" name="comment_link_59299456" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299456" onclick="return D2.setFocusComment(59299456)" >Not just this administration</a>


		 	<span id="comment_score_59299456" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299456); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rsilvergun">rsilvergun</a>  <span class="uid"><a href="//slashdot.org/~rsilvergun">( 571051 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299456"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299456">The GOP has been doing this since Reagan. They call it "Starve the Beast". You convince people "Government's the problem, not the solution" with pithy slogans like "Worst words ever, I'm from the government and I'm hear to help". You get them to demand constant tax cuts, giving them small one while their wages plummet due to outsourcing to make it feel like they need those little tax cuts just to survive, then you slash the 1%er taxes while your at it. When the funding base collapses you go to them and say</div>
	</div>

	<div class="commentSub" id="comment_sub_59299456">

</div>
</div>

<div id="replyto_59299456"></div>

<ul id="group_59299456">
	<li id="hiddens_59299456" class="hide"></li>
</ul>

<ul id="commtree_59299456"><li id="tree_59299582" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299582" class="commentstatus"></div>
<div id="comment_59299582" class="cw">
	<div id="comment_top_59299582" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299582" name="comment_link_59299582" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299582" onclick="return D2.setFocusComment(59299582)" >Re:</a>


		 	<span id="comment_score_59299582" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299582); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~LynnwoodRooster">LynnwoodRooster</a>  <span class="uid"><a href="//slashdot.org/~LynnwoodRooster">( 966895 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299582"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299582"><p>The Federal Government spends over $1200 per month for every man, woman, and child in the US.  What benefits are being realized for that level of spending?  There are approximately 5 MILLION Federal employees.  That is approximately one per 60 residents (men, women, children) in the US.  How much benefit do we have from nearly 2% of our workforce working for the Federal Government?</p><p>There are approximately 15 MILLION employees of States, Counties, and cities/municipalities.  Combined with Federal employment,<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299582">

</div>
</div>

<div id="replyto_59299582"></div>

<ul id="group_59299582">
	<li id="hiddens_59299582" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59298650" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59298650" class="commentstatus"></div>
<div id="comment_59298650" class="cw">
</div>

<div id="replyto_59298650"></div>

<ul id="group_59298650">
	<li id="hiddens_59298650" class="hide"></li>
</ul>

<ul id="commtree_59298650"><li id="tree_59298694" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298694" class="commentstatus"></div>
<div id="comment_59298694" class="cw">
	<div id="comment_top_59298694" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298694" name="comment_link_59298694" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298694" onclick="return D2.setFocusComment(59298694)" >Re:</a>


		 	<span id="comment_score_59298694" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298694); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~pslytely+psycho">pslytely psycho</a>  <span class="uid"><a href="//slashdot.org/~pslytely+psycho">( 1699190 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298694"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298694">Yeah, clean air and water are so overrated.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298694">

</div>
</div>

<div id="replyto_59298694"></div>

<ul id="group_59298694">
	<li id="hiddens_59298694" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59298592" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298592" class="commentstatus"></div>
<div id="comment_59298592" class="cw">
	<div id="comment_top_59298592" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298592" name="comment_link_59298592" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298592" onclick="return D2.setFocusComment(59298592)" >Blog with more info</a>


		 	<span id="comment_score_59298592" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298592); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~MostAwesomeDude">MostAwesomeDude</a>  <span class="uid"><a href="//slashdot.org/~MostAwesomeDude">( 980382 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298592"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298592"><p><a href="https://blog.ucsusa.org/gretchen-goldman/what-to-expect-at-the-independent-particulate-matter-review-panel-meeting" title="ucsusa.org">https://blog.ucsusa.org/gretch...</a> [ucsusa.org]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298592">

</div>
</div>

<div id="replyto_59298592"></div>

<ul id="group_59298592">
	<li id="hiddens_59298592" class="hide"></li>
</ul>

</li><li id="tree_59298638" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298638" class="commentstatus"></div>
<div id="comment_59298638" class="cw">
	<div id="comment_top_59298638" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298638" name="comment_link_59298638" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298638" onclick="return D2.setFocusComment(59298638)" >EPA still has scientists?</a>


		 	<span id="comment_score_59298638" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298638); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~h33t+l4x0r">h33t l4x0r</a>  <span class="uid"><a href="//slashdot.org/~h33t+l4x0r">( 4107715 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298638"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298638">I thought they were all replaced by henchmen by now.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298638">

</div>
</div>

<div id="replyto_59298638"></div>

<ul id="group_59298638">
	<li id="hiddens_59298638" class="hide"></li>
</ul>

<ul id="commtree_59298638"><li id="tree_59298662" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298662" class="commentstatus"></div>
<div id="comment_59298662" class="cw">
	<div id="comment_top_59298662" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298662" name="comment_link_59298662" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298662" onclick="return D2.setFocusComment(59298662)" >Re:</a>


		 	<span id="comment_score_59298662" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298662); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Draeven">Draeven</a>  <span class="uid"><a href="//slashdot.org/~Draeven">( 166561 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298662"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298662"><p><div class="quote"><p>EPA has the utmost confidence in its career scientist</p> </div><p>Note the singular usage.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298662">

</div>
</div>

<div id="replyto_59298662"></div>

<ul id="group_59298662">
	<li id="hiddens_59298662" class="hide"></li>
</ul>

<ul id="commtree_59298662"><li id="tree_59298670" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298670" class="commentstatus"></div>
<div id="comment_59298670" class="cw">
	<div id="comment_top_59298670" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298670" name="comment_link_59298670" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298670" onclick="return D2.setFocusComment(59298670)" >Re:</a>


		 	<span id="comment_score_59298670" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298670); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Xenx">Xenx</a>  <span class="uid"><a href="//slashdot.org/~Xenx">( 2211586 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298670"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298670">I saw that myself and hoped it was just a fitting typo.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298670">

</div>
</div>

<div id="replyto_59298670"></div>

<ul id="group_59298670">
	<li id="hiddens_59298670" class="hide"></li>
</ul>

<ul id="commtree_59298670"><li id="tree_59300112" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300112" class="commentstatus"></div>
<div id="comment_59300112" class="cw">
	<div id="comment_top_59300112" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300112" name="comment_link_59300112" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300112" onclick="return D2.setFocusComment(59300112)" >Re:</a>


		 	<span id="comment_score_59300112" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300112); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mikeebbbd">mikeebbbd</a>  <span class="uid"><a href="//slashdot.org/~mikeebbbd">( 3690969 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300112"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300112"><p>Sinister meaning can also be attached to the end of the comment from EPA (emphasis added): "(EPA)...will continue to take into consideration <b>those comments that meet our scientific standards</b>."</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59300112">

</div>
</div>

<div id="replyto_59300112"></div>

<ul id="group_59300112">
	<li id="hiddens_59300112" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_59298640" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298640" class="commentstatus"></div>
<div id="comment_59298640" class="cw">
	<div id="comment_top_59298640" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298640" name="comment_link_59298640" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298640" onclick="return D2.setFocusComment(59298640)" >EPA in exile</a>


		 	<span id="comment_score_59298640" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298640); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~uvajed_ekil">uvajed_ekil</a>  <span class="uid"><a href="//slashdot.org/~uvajed_ekil">( 914487 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298640">		
		on Saturday October 12, 2019 @12:58AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298640">#59298640</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298640">These conscientious scientists are essentially acting as the EPA-in-exile, and I love it. Perhaps some day they'll be restored to their former posts. You can't silence good, honest people just by firing them. Science doesn't lie, even if the people directing it can do nothing but.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298640">
<span class="ind"></span><a id="reply_link_59298640" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298640" onclick="D2.replyTo(59298640); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="EPA in exile by uvajed_ekil @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298640" data-title="EPA in exile">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="EPA in exile by uvajed_ekil" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298640" data-title="EPA in exile">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="EPA in exile by uvajed_ekil" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298640" data-title="EPA in exile">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298640" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298640" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298640" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298640"></div>

<ul id="group_59298640">
	<li id="hiddens_59298640" class="hide"></li>
</ul>

<ul id="commtree_59298640"><li id="tree_59298680" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298680" class="commentstatus"></div>
<div id="comment_59298680" class="cw">
	<div id="comment_top_59298680" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298680" name="comment_link_59298680" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298680" onclick="return D2.setFocusComment(59298680)" >Re:</a>


		 	<span id="comment_score_59298680" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298680); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rick+Schumann">Rick Schumann</a>  <span class="uid"><a href="//slashdot.org/~Rick+Schumann">( 4662797 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298680"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298680"><i>Perhaps some day they'll be restored to their former posts.</i> <br>
January 2021, when Trump leaves the Whitehouse.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298680">

</div>
</div>

<div id="replyto_59298680"></div>

<ul id="group_59298680">
	<li id="hiddens_59298680" class="hide"></li>
</ul>

<ul id="commtree_59298680"><li id="tree_59299378" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299378" class="commentstatus"></div>
<div id="comment_59299378" class="cw">
	<div id="comment_top_59299378" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299378" name="comment_link_59299378" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299378" onclick="return D2.setFocusComment(59299378)" >Re: EPA in exile</a>


		 	<span id="comment_score_59299378" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299378); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299378"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299378"><p>January 2021, when Pence leaves the White House.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299378">

</div>
</div>

<div id="replyto_59299378"></div>

<ul id="group_59299378">
	<li id="hiddens_59299378" class="hide"></li>
</ul>

<ul id="commtree_59299378"><li id="tree_59299650" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299650" class="commentstatus"></div>
<div id="comment_59299650" class="cw">
	<div id="comment_top_59299650" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299650" name="comment_link_59299650" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299650" onclick="return D2.setFocusComment(59299650)" >Re:</a>


		 	<span id="comment_score_59299650" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299650); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~GameboyRMH">GameboyRMH</a>  <span class="uid"><a href="//slashdot.org/~GameboyRMH">( 1153867 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299650"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299650"><p>January 2029, when the people storm Trump Castle Pennsylvania Avenue and depose MechaTrump.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299650">

</div>
</div>

<div id="replyto_59299650"></div>

<ul id="group_59299650">
	<li id="hiddens_59299650" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59298728" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298728" class="commentstatus"></div>
<div id="comment_59298728" class="cw">
	<div id="comment_top_59298728" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298728" name="comment_link_59298728" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298728" onclick="return D2.setFocusComment(59298728)" >Re: EPA in exile</a>


		 	<span id="comment_score_59298728" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298728); return false"><span class=opt>Score:</span>5</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sg_oneill">sg_oneill</a>  <span class="uid"><a href="//slashdot.org/~sg_oneill">( 159032 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298728">		
		on Saturday October 12, 2019 @01:56AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298728">#59298728</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298728"><p>It's got precedence. When the conservative Tiny Abbot government fired the climate change council , a scientific council tasked with keeping an eye on climate change in Australia , the member scientists just reconvened in private and kept working on it unpaid because *someone* has to keep an eye on that shit. Scientists gotta science class especially when the stakes are so high</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298728">
<span class="ind"></span><a id="reply_link_59298728" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298728" onclick="D2.replyTo(59298728); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298640" onclick="return D2.selectParent(59298640)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re: EPA in exile by sg_oneill @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298728" data-title="Re: EPA in exile">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re: EPA in exile by sg_oneill" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298728" data-title="Re: EPA in exile">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re: EPA in exile by sg_oneill" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298728" data-title="Re: EPA in exile">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298728" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298728" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298728" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298728"></div>

<ul id="group_59298728">
	<li id="hiddens_59298728" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59298678" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298678" class="commentstatus"></div>
<div id="comment_59298678" class="cw">
	<div id="comment_top_59298678" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298678" name="comment_link_59298678" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298678" onclick="return D2.setFocusComment(59298678)" >conditioning conflict averted</a>


		 	<span id="comment_score_59298678" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298678); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~cas2000">cas2000</a>  <span class="uid"><a href="//slashdot.org/~cas2000">( 148703 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298678"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298678"><p>Checked out the comments to see Libertarian fuckhead-nazis almost explode their tiny brains because of the <b>hard choice</b> between "Government is evil" and "SJWs are evil" before their brainwashing kicked in and made them come down heavily in favour of "whatever lets corporations fuck everyone over as much as they want".</p><p>Was not disappointed.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298678">

</div>
</div>

<div id="replyto_59298678"></div>

<ul id="group_59298678">
	<li id="hiddens_59298678" class="hide"></li>
</ul>

</li><li id="tree_59298682" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298682" class="commentstatus"></div>
<div id="comment_59298682" class="cw">
	<div id="comment_top_59298682" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298682" name="comment_link_59298682" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298682" onclick="return D2.setFocusComment(59298682)" >Current EPA is a farce</a>


		 	<span id="comment_score_59298682" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298682); return false"><span class=opt>Score:</span>5</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rick+Schumann">Rick Schumann</a>  <span class="uid"><a href="//slashdot.org/~Rick+Schumann">( 4662797 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298682">		
		on Saturday October 12, 2019 @01:27AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298682">#59298682</a>)
		<small><a href="//slashdot.org/~Rick+Schumann/journal/" title="Thursday September 26, 2019 @01:14PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298682">Trump doesn't give a damn about the environment in any way shape or form, and he appoints someone to lead the EPA who thinks the same way, dismantles protections of the enviroment that promote people's health and overall well-being, takes away Californias' ability to set their own vehicle emissions standards, then points a finger at them for having bad air quality (which isn't even true).<br>
14 more months, folks, then maybe we can start getting some credibility and sanity back in this country.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298682">
<span class="ind"></span><a id="reply_link_59298682" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298682" onclick="D2.replyTo(59298682); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Current EPA is a farce by Rick Schumann @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298682" data-title="Current EPA is a farce">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Current EPA is a farce by Rick Schumann" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298682" data-title="Current EPA is a farce">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Current EPA is a farce by Rick Schumann" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298682" data-title="Current EPA is a farce">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298682" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298682" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298682" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298682"></div>

<ul id="group_59298682">
	<li id="hiddens_59298682" class="hide"></li>
</ul>

<ul id="commtree_59298682"><li id="tree_59298826" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59298826" class="commentstatus"></div>
<div id="comment_59298826" class="cw">
	<div id="comment_top_59298826" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298826" name="comment_link_59298826" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298826" onclick="return D2.setFocusComment(59298826)" >Re:Current EPA is a farce</a>


		 	<span id="comment_score_59298826" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298826); return false"><span class=opt>Score:</span>4</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~h33t+l4x0r">h33t l4x0r</a>  <span class="uid"><a href="//slashdot.org/~h33t+l4x0r">( 4107715 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298826">		
		on Saturday October 12, 2019 @02:55AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298826">#59298826</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298826">Well he promised to run the country like a company. He just didn't tell us it would an oil company.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298826">
<span class="ind"></span><a id="reply_link_59298826" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298826" onclick="D2.replyTo(59298826); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59298682" onclick="return D2.selectParent(59298682)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Current EPA is a farce by h33t l4x0r @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298826" data-title="Re:Current EPA is a farce">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Current EPA is a farce by h33t l4x0r" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298826" data-title="Re:Current EPA is a farce">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Current EPA is a farce by h33t l4x0r" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59298826" data-title="Re:Current EPA is a farce">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59298826" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59298826" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59298826" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59298826"></div>

<ul id="group_59298826">
	<li id="hiddens_59298826" class="hide"></li>
</ul>

</li><li id="tree_59299390" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299390" class="commentstatus"></div>
<div id="comment_59299390" class="cw">
	<div id="comment_top_59299390" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299390" name="comment_link_59299390" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299390" onclick="return D2.setFocusComment(59299390)" >Re: Current EPA is a farce</a>


		 	<span id="comment_score_59299390" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299390); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299390"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299390"><p>You obviously don't live in CA. The air quality is bad, I assure you. It's better than the 70's for sure, but to claim CA air quality is good is ridiculous, and borderline extremist.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299390">

</div>
</div>

<div id="replyto_59299390"></div>

<ul id="group_59299390">
	<li id="hiddens_59299390" class="hide"></li>
</ul>

<ul id="commtree_59299390"><li id="tree_59299656" class="comment full contain"><span class="ind"></span>
<div id="comment_status_59299656" class="commentstatus"></div>
<div id="comment_59299656" class="cw">
	<div id="comment_top_59299656" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299656" name="comment_link_59299656" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299656" onclick="return D2.setFocusComment(59299656)" >Re: Current EPA is a farce</a>


		 	<span id="comment_score_59299656" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299656); return false"><span class=opt>Score:</span>4</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~UnknowingFool">UnknowingFool</a>  <span class="uid"><a href="//slashdot.org/~UnknowingFool">( 672806 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299656">		
		on Saturday October 12, 2019 @11:45AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299656">#59299656</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299656"><p><div class="quote"><p>You obviously don't live in CA. The air quality is bad, I assure you. It's better than the 70's for sure, but to claim CA air quality is good is ridiculous, and borderline extremist.</p></div><p>The OP did not say CA air quality is good. This is what was posted: " takes away Californias' ability to set their own vehicle emissions standards, then points a finger at them for having bad air quality (which isn't even true)."
The OP was pointing to the absurd Trump logic that the CA air quality is bad so he's going to take away their ability to try to make it better. </p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299656">
<span class="ind"></span><a id="reply_link_59299656" class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59299656" onclick="D2.replyTo(59299656); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=14994106&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=59299390" onclick="return D2.selectParent(59299390)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re: Current EPA is a farce by UnknowingFool @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59299656" data-title="Re: Current EPA is a farce">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re: Current EPA is a farce by UnknowingFool" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59299656" data-title="Re: Current EPA is a farce">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re: Current EPA is a farce by UnknowingFool" data-url="https://science.slashdot.org/comments.pl?sid=14994106&cid=59299656" data-title="Re: Current EPA is a farce">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=14994106%26cid=59299656" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_59299656" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=59299656" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_59299656"></div>

<ul id="group_59299656">
	<li id="hiddens_59299656" class="hide"></li>
</ul>

</li><li id="tree_59301588" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59301588" class="commentstatus"></div>
<div id="comment_59301588" class="cw">
	<div id="comment_top_59301588" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59301588" name="comment_link_59301588" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59301588" onclick="return D2.setFocusComment(59301588)" >Re:</a>


		 	<span id="comment_score_59301588" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59301588); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rick+Schumann">Rick Schumann</a>  <span class="uid"><a href="//slashdot.org/~Rick+Schumann">( 4662797 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59301588"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59301588">I do live in California, I have my entire life, the air quality is not perfect, but it's better than it has been in some eras, it's not easy to keep air quality good when you have this many people and their vehicles in it, and brain-dead Trump and his cadre of criminals and incompetents are going out of their way to sabotage California in any way they can, along with the rest of the country with regards to the environment (among so many other things). Not allowing California to continue to set it's own emis</div>
	</div>

	<div class="commentSub" id="comment_sub_59301588">

</div>
</div>

<div id="replyto_59301588"></div>

<ul id="group_59301588">
	<li id="hiddens_59301588" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_59299184" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299184" class="commentstatus"></div>
<div id="comment_59299184" class="cw">
	<div id="comment_top_59299184" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299184" name="comment_link_59299184" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299184" onclick="return D2.setFocusComment(59299184)" >Trump is the Boeing executive who said...</a>


		 	<span id="comment_score_59299184" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299184); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~archer%2C+the">archer, the</a>  <span class="uid"><a href="//slashdot.org/~archer%2C+the">( 887288 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299184"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299184">"MCAS is fine. Shut up, or you're fired."</div>
	</div>

	<div class="commentSub" id="comment_sub_59299184">

</div>
</div>

<div id="replyto_59299184"></div>

<ul id="group_59299184">
	<li id="hiddens_59299184" class="hide"></li>
</ul>

</li><li id="tree_59299602" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299602" class="commentstatus"></div>
<div id="comment_59299602" class="cw">
	<div id="comment_top_59299602" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299602" name="comment_link_59299602" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299602" onclick="return D2.setFocusComment(59299602)" >Quit hyperventilating, learn the facts</a>


		 	<span id="comment_score_59299602" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299602); return false"><span class=opt>Score:</span>2</a>, Troll)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~LynnwoodRooster">LynnwoodRooster</a>  <span class="uid"><a href="//slashdot.org/~LynnwoodRooster">( 966895 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299602"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299602"><p> <a href="https://www.gao.gov/assets/710/700171.pdf" title="gao.gov">From the GAO<span class="substr"> </span></a> [gao.gov], we learn that the board "shrank" from 47 members to 44.  So that's 3, not 12.  What happened was that academics, who used to make up 76% of the board, now represent "only" 50% of the board (the rest being the other stakeholders such as Government employees, NGOs, industry, etc).  See page 24 of the report.</p><p>So 12 professors "lost" their extra Government position (if you read the report, you find out they essentially "aged" out, after their 3 year term expired and it was not renewed), and were r</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299602">

</div>
</div>

<div id="replyto_59299602"></div>

<ul id="group_59299602">
	<li id="hiddens_59299602" class="hide"></li>
</ul>

</li><li id="tree_59299720" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299720" class="commentstatus"></div>
<div id="comment_59299720" class="cw">
	<div id="comment_top_59299720" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299720" name="comment_link_59299720" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299720" onclick="return D2.setFocusComment(59299720)" >Scientists weren't "fired by Trump Administration"</a>


		 	<span id="comment_score_59299720" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299720); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~walterbyrd">walterbyrd</a>  <span class="uid"><a href="//slashdot.org/~walterbyrd">( 182728 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299720"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299720"><p>I really wish people would stop lying to smear Trump.</p><p>Looking at the article that was linked to:</p><p>https://science.slashdot.org/story/17/05/08/1843224/epa-dismisses-half-the-scientists-on-its-major-review-board</p><p>I don't see where Trump had any part of this.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299720">

</div>
</div>

<div id="replyto_59299720"></div>

<ul id="group_59299720">
	<li id="hiddens_59299720" class="hide"></li>
</ul>

<ul id="commtree_59299720"><li id="tree_59300026" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300026" class="commentstatus"></div>
<div id="comment_59300026" class="cw">
	<div id="comment_top_59300026" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300026" name="comment_link_59300026" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300026" onclick="return D2.setFocusComment(59300026)" >Re:</a>


		 	<span id="comment_score_59300026" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300026); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~UnknowingFool">UnknowingFool</a>  <span class="uid"><a href="//slashdot.org/~UnknowingFool">( 672806 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300026"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300026">It clearly says &ldquo;Trump administration&rdquo; as opposed to the Obama administration as it didn&rsquo;t happen under Obama&rsquo;s presidency.</div>
	</div>

	<div class="commentSub" id="comment_sub_59300026">

</div>
</div>

<div id="replyto_59300026"></div>

<ul id="group_59300026">
	<li id="hiddens_59300026" class="hide"></li>
</ul>

</li><li id="tree_59300940" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59300940" class="commentstatus"></div>
<div id="comment_59300940" class="cw">
	<div id="comment_top_59300940" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59300940" name="comment_link_59300940" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59300940" onclick="return D2.setFocusComment(59300940)" >Re:</a>


		 	<span id="comment_score_59300940" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59300940); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~DogDude">DogDude</a>  <span class="uid"><a href="//slashdot.org/~DogDude">( 805747 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59300940"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59300940">Trump appointed the head of the EPA, Scott Pruitt.  He has everything to do with it.  from the link you posted: "A spokesman for EPA administrator Scott Pruitt confirmed that he's thinking of replacing the academics with industry experts (though the EPA is supposed to be regulating those companies)."</div>
	</div>

	<div class="commentSub" id="comment_sub_59300940">

</div>
</div>

<div id="replyto_59300940"></div>

<ul id="group_59300940">
	<li id="hiddens_59300940" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59301040" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59301040" class="commentstatus"></div>
<div id="comment_59301040" class="cw">
	<div id="comment_top_59301040" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59301040" name="comment_link_59301040" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59301040" onclick="return D2.setFocusComment(59301040)" >Literal quote?</a>


		 	<span id="comment_score_59301040" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59301040); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rick+Zeman">Rick Zeman</a>  <span class="uid"><a href="//slashdot.org/~Rick+Zeman">( 15628 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59301040"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59301040"><p>""EPA has the utmost confidence in its career scientist and the members on its science advisory boards and panels," an agency spokesperson said. "</p><p>They only have one scientist left?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59301040">

</div>
</div>

<div id="replyto_59301040"></div>

<ul id="group_59301040">
	<li id="hiddens_59301040" class="hide"></li>
</ul>

</li><li id="tree_59298544" class="comment hidden"><span class="ind"></span>
<div id="comment_status_59298544" class="commentstatus"></div>
<div id="comment_59298544" class="cw">
</div>

<div id="replyto_59298544"></div>

<ul id="group_59298544">
	<li id="hiddens_59298544" class="hide"></li>
</ul>

<ul id="commtree_59298544"><li id="tree_59298566" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298566" class="commentstatus"></div>
<div id="comment_59298566" class="cw">
	<div id="comment_top_59298566" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298566" name="comment_link_59298566" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298566" onclick="return D2.setFocusComment(59298566)" >Re: Trust No One</a>


		 	<span id="comment_score_59298566" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298566); return false"><span class=opt>Score:</span>2</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sethmeisterg">sethmeisterg</a>  <span class="uid"><a href="//slashdot.org/~sethmeisterg">( 603174 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298566"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298566">Says the AC.   Present evidence or fuck off.</div>
	</div>

	<div class="commentSub" id="comment_sub_59298566">

</div>
</div>

<div id="replyto_59298566"></div>

<ul id="group_59298566">
	<li id="hiddens_59298566" class="hide"></li>
</ul>

<ul id="commtree_59298566"><li id="tree_59299366" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59299366" class="commentstatus"></div>
<div id="comment_59299366" class="cw">
	<div id="comment_top_59299366" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59299366" name="comment_link_59299366" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59299366" onclick="return D2.setFocusComment(59299366)" >Re:  Trust No One</a>


		 	<span id="comment_score_59299366" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59299366); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59299366"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59299366"><p>Yeah, because non-anonymous Slashdot discussions are always so evidence based.  Your ad hominem attack, for example.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59299366">

</div>
</div>

<div id="replyto_59299366"></div>

<ul id="group_59299366">
	<li id="hiddens_59299366" class="hide"></li>
</ul>

</li></ul></li><li id="tree_59298646" class="comment oneline"><span class="ind"></span>
<div id="comment_status_59298646" class="commentstatus"></div>
<div id="comment_59298646" class="cw">
	<div id="comment_top_59298646" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_59298646" name="comment_link_59298646" href="//science.slashdot.org/comments.pl?sid=14994106&amp;cid=59298646" onclick="return D2.setFocusComment(59298646)" >Re:</a>


		 	<span id="comment_score_59298646" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 59298646); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~uvajed_ekil">uvajed_ekil</a>  <span class="uid"><a href="//slashdot.org/~uvajed_ekil">( 914487 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_59298646"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_59298646"><p><div class="quote"><p>I am very familiar with some of the so-called experts.  I would not believe that either group is correct.</p></div><p>Your identity is also known to some of us, despite your efforts to remain anonymous, and it is you who is not to be believed, not these experts. You are a known troll with no genuine knowledge of this topic, and little knowledge of how to anonymize your ridiculous comments.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_59298646">

</div>
</div>

<div id="replyto_59298646"></div>

<ul id="group_59298646">
	<li id="hiddens_59298646" class="hide"></li>
</ul>

</li></ul></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//science.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 0;
		D2.currents()['full']     = 15;
		D2.currents()['oneline']  = 85;
		// D2.currents_total(100);

		D2.abbrev_comments({59299046:515,59300494:305,59299582:521,59299602:84,59299164:530,59300502:664,59301258:104,59299636:522,59299442:520,59299838:697,59301588:512,59299456:511});
		D2.noshow_comments([59298554,59298596,59298756,59298782,59300410,59298650,59298544]);
		D2.pieces_comments([59300356,59299046,59299344,59300344,59301596,59300324,59299794,59300372,59298772,59299350,59300086,59300402,59299732,59300078,59300286,59299164,59299282,59299312,59300952,59301412,59299354,59299564,59299748,59299830,59299128,59299864,59300320,59298766,59299758,59300754,59301258,59300502,59300826,59299230,59299850,59300678,59299838,59298784,59300494,59300708,59300720,59300848,59298786,59298794,59298806,59300416,59300764,59300688,59299144,59300734,59298780,59298930,59300802,59299140,59300744,59300776,59298484,59299442,59299762,59299004,59299636,59299742,59299456,59299582,59298694,59298592,59298638,59298662,59298670,59300112,59298680,59299378,59299650,59298678,59299390,59301588,59299184,59299602,59299720,59300026,59300940,59301040,59298566,59299366,59298646]);
		D2.init_hiddens([]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(362028);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>733<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/18/10/16/1725201/stephen-hawking-warns-that-ai-and-superhumans-could-wipe-humanity-says-theres-no-god-in-posthumous-book?sdsrc=popbyskidbtmprev">Stephen Hawking Warns That AI and 'Superhumans' Could Wipe Humanity; Says There's No God in Posthumous Book</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>646<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/18/11/19/1359222/bill-nye-we-are-not-going-to-live-on-mars-let-alone-turn-it-into-earth?sdsrc=popbyskidbtmprev">Bill Nye: We Are Not Going To Live on Mars, Let Alone Turn It Into Earth</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>600<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/19/01/24/1720235/trump-offered-nasa-unlimited-funding-to-put-people-on-mars-by-2020-report-says?sdsrc=popbyskidbtmprev">Trump Offered NASA Unlimited Funding To Put People on Mars by 2020, Report Says</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>583<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/19/01/18/1429215/have-aliens-found-us-a-harvard-astronomer-on-the-mysterious-interstellar-object-oumuamua?sdsrc=popbyskidbtmprev">Have Aliens Found Us? A Harvard Astronomer on the Mysterious Interstellar Object 'Oumuamua</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>524<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/19/02/09/024229/hundreds-rally-for-their-right-to-not-vaccinate-their-children?sdsrc=popbyskidbtmprev">Hundreds Rally For Their Right To Not Vaccinate Their Children</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//science.slashdot.org/story/19/10/11/2147233/the-first-all-female-spacewalk-is-scheduled-for-this-month?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/space_64.png" width="64" height="64" alt="Space"></span>
	    
					<p class="grid_12"><a href="//science.slashdot.org/story/19/10/11/2147233/the-first-all-female-spacewalk-is-scheduled-for-this-month?sdsrc=nextbtmprev">The First All-Female Spacewalk Is Scheduled For This Month</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>93<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//hardware.slashdot.org/story/19/10/11/2136230/us-navy-files-patent-for-compact-fusion-reactor?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/power_64.png" width="64" height="64" alt="Power"></span>
	    
					<p class="grid_12"><a href="//hardware.slashdot.org/story/19/10/11/2136230/us-navy-files-patent-for-compact-fusion-reactor?sdsrc=prevbtmprev">US Navy Files Patent For Compact Fusion Reactor</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>150<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="adwrap">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
						<span class="ind"></span><a class="btn first" href="//science.slashdot.org/comments.pl?sid=14994106&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">100</span> of <span class="totalcommentcnt">116</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>To do two things at once is to do neither.
		-- Publilius Syrus</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/" rel="nofollow">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/" rel="nofollow">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/" rel="nofollow">Privacy Statement</a></li>
				<li id='eu_privacy' style='display:none'><a href="#" title="Privacy Choices" onclick="bizx.cmp.promptConsent();return false;">Privacy Choices</a></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/" rel="nofollow">Opt-out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<script>
		if (window.is_euro_union) {
			document.getElementById('eu_privacy').style.display = 'inline';
		}
		</script>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2019 SlashdotMedia. All Rights Reserved.</span></div>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
if (!window.is_euro_union) {
  (function () {
    /*global _ml:true, window */
    _ml = window._ml || {};
    _ml.eid = '771';

    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
}
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);


if (!window.is_euro_union) {
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<!-- CCM GA Push -->
<script>
    if (typeof _ml !== 'undefined' && _ml.us) {
        if (_ml.us.tp && _ml.us.tp.length > 0) {
            ga('set', 'dimension2', _ml.us.tp[0]);
        }
        if (_ml.us.pc && _ml.us.pc.length > 0) {
            ga('set', 'dimension7', _ml.us.pc[0]);
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('set', 'dimension8', _ml.us.sn);
    }
</script>

<!-- Sticky Ads -->
<script type="text/javascript">
var topBannerViewed = false;
if($('#div-gpt-ad-728x90_a').length > 0 && $('#div-gpt-ad-300x250_a').length > 0 && window.outerWidth >= 1070 && !isAdBlockActive){
    $(window).scroll(function(){
        var y = $(document).scrollTop();
        var z =  y + window.outerHeight;
        var navOffset = 0;
        var offset = [
            $('.nav-wrap').outerHeight(true),
            $('.nav-secondary-wrap').outerHeight(true)
        ];
        for(row in offset){
            if(offset[row]) navOffset = navOffset + parseInt(offset[row]);
        }
        $('.adwrap-unviewed').each(function(){
            var cls = 'adwrap-sticky';
            var toggleCls = 'adwrap';
			//$('.banner-wrapper').css('height', $('.banner-contain').outerHeight());
            if($(this).hasClass('railad')) {
                if(topBannerViewed){
                    var topPixels = $(this).offset().top;
                    navOffset += $('.adwrap').outerHeight();
                    if(y >= topPixels && y >= navOffset){
                        $('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
                    } else {
                        $('#slashboxes').removeAttr('style');
                    }
                }
                return;
            }
            var topPixels = $(this).offset().top;
        if(y >= topPixels && y >= navOffset){
                $(this).addClass(cls);
                $(this).removeClass('adwrap');
				if(cls == 'adwrap-sticky') { //top banner
                    topBannerViewed = false;
					$('#slashboxes').css('top',$(this).outerHeight() || 0).css('position','fixed').css('right',13);
				}
        if(topBannerViewed) {
                    //console.log('hereeee');
					$('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
				}
            }else{
								//console.log('topBannerViewed', topBannerViewed);
                $(this).removeClass(cls);
                $(this).addClass(toggleCls);
                $('#slashboxes').removeAttr('style');
            }
        });
		if($('.adwrap-viewed-banner').length > 0){
		  //console.log('ads topBanner displayed');
			topBannerViewed = true;
			$('.adwrap-viewed-banner').removeClass('adwrap-unviewed').removeClass('adwrap-sticky').addClass('adwrap');
		}
    if($('.adwrap-viewed-railad').length > 0){
						//console.log('ads sidebar displayed');
            $('.adwrap-viewed-railad').removeClass('adwrap-unviewed').removeClass('adwrap-railad-sticky');
			$('#slashboxes').removeAttr('style');
		}
    });
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
function initPiwikAndNels() {
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();

    if(window.location.pathname == '/'){
        var nelId = (location.search.split('nel_id=')[1] || '').split('&')[0];
        var url = '/ajax.pl?op=nel';
        if(nelId){
            url += '&nel_id='+nelId;
        }
        $.ajax({
            url: url,
            success: function(html){
                $('#firehoselist article').eq(1).after(html);
            }
        });
    }
    //announcement NEL
    if(document.getElementById('announcementText')){
      $('#announcementText').hide();
      var hlUrl = '/ajax.pl?op=hl_nel';
      if(nelId){
        hlUrl += '&nel_id='+nelId;
      }
      $.ajax({
        url: hlUrl,
        success: function(html){
          if(html.length < 10){
            $('#announcementText').show();
            return;
          }
          $('#announcementText').html(html).show();
        },
        error: function () {
          $('#announcementText').show();
        }
      });
    }
}
bizx.cmp.ifConsent('publisher', ['storage', 'measurement'], initPiwikAndNels);
</script>


<script type="text/javascript">
_linkedin_data_partner_id = "113712";
</script><script type="text/javascript">
if (!window.is_euro_union) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=113712&fmt=gif" />
</noscript>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?422">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?168">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

	<script type="text/javascript">
	if (!window.is_euro_union) {
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	}
	</script>

	</body>
	</html>


	<!-- footer type=current end -->