<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	

<script>
(function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
 (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
 z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
 })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');
 stackSonar('stack-connect', '66');
</script>

	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '272221961750591522',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>America's Doctors Are Performing Expensive Procedures That Don't Work - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	  
		<meta name="description" content="&#34;The proportion of medical procedures unsupported by evidence may be nearly half,&#34; writes a  professor of public policy at Brown University.  An anonymous reader quotes his article in Vox:

The recent news that stents inserted in patients with heart disease to keep arteries open work no better than ...">
	    
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@slashdot">
		<meta name="twitter:domain" content="science.slashdot.org">
		<meta property="og:url" content="https://science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work?utm_source=rss1.0mainlinkanon&utm_medium=feed">
	    
		<meta property="og:title" content="America's Doctors Are Performing Expensive Procedures That Don't Work - Slashdot">
		<meta property="og:description" content="&#34;The proportion of medical procedures unsupported by evidence may be nearly half,&#34; writes a  professor of public policy at Brown University.  An anonymous reader quotes his article in Vox:

The recent news that stents inserted in patients with heart disease to keep arteries open work no better than ...">
	  
	
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/medicine_64.png?refresh=now">
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<link rel="canonical" href="https://science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/335535" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?38debda35a274e8c" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?38debda35a274e8c" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?38debda35a274e8c" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?38debda35a274e8c">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?38debda35a274e8c"></script>

</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?38debda35a274e8c" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			'googleplus',
			'facebook',
			'twitter',
			'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"facebook",
							"twitter",
							"linkedin",
							"native-googleplus",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//science.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotScience" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //science.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  onclick="getModalPrefs('newUserModal', 'Create Account', 1); $('#modal_box').addClass('join'); return false;"><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://plus.google.com/112601993642376762846/" target="_blank"><i class="icon-gplus-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Follow Slashdot stories on <a href="http://twitter.com/slashdot">Twitter</a>
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="banner-wrapper">
				<div class="adwrap adwrap-unviewed banner-contain">
					
					<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
					<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
				</div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
 <strong><a href="https://slashdot.org/newsletter">Sign up for the Slashdot Daily Newsletter!</a></strong> <strong>DEAL:</strong> For $25 - <strong><a href="http://hshd.io/nuLx" rel="nofollow" target="_blank">Add A Second Phone Number To Your Smartphone for life! Use promo code SLASHDOT25.</a></strong> Help <strong><a href="https://www.battleforthenet.com/" target="_blank" rel="nofollow">SAVE NET NEUTRALITY!</a></strong>
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 28 });
}
</script>
				<article id="firehose-96339159" data-fhid="96339159" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">96339159</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-96339159">
			<a href="//science.slashdot.org/index2.pl?fhfilter=medicine" onclick="return addfhfilter('medicine');">
			
				<img src="//a.fsdn.com/sd/topics/medicine_64.png?refresh=now" width="64" height="64" alt="Medicine" title="Medicine">
			
		</a>
		
	
		
		
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=biotech" onclick="return addfhfilter('biotech');">
			
				<img src="//a.fsdn.com/sd/topics/biotech_64.png" width="64" height="64" alt="Biotech" title="Biotech">
			
		</a>
		
	
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=science" onclick="return addfhfilter('science');">
			
				<img src="//a.fsdn.com/sd/topics/science_64.png" width="64" height="64" alt="Science" title="Science">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-96339159" class="story-title"> <a   href="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work">America's Doctors Are Performing Expensive Procedures That Don't Work</a> <span class=" no extlnk"><a class="story-sourcelnk" href="https://www.vox.com/the-big-idea/2017/12/28/16823266/medical-treatments-evidence-based-expensive-cost-stents"  title="External link - https://www.vox.com/the-big-idea/2017/12/28/16823266/medical-treatments-evidence-based-expensive-cost-stents" target="_blank"> (vox.com) </a></span></span>

		
		
		<!--<span class="comments commentcnt-96339159" >159</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work#comments" title="">159</a></span>
		
	</h2>
	<div class="details" id="details-96339159">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  EditorDavid
			
		
		

		
		
		<time id="fhtime-96339159" datetime="on Sunday December 31, 2017 @01:34PM">on Sunday December 31, 2017 @01:34PM</time>
		
		
			 from the <span class="dept-text">https://www.nytimes.com/2017/11/02/health/heart-disease-stents.html</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-96339159">
	
		
	

	
		
		<div id="text-96339159" class="p">
			
		 	
				"<a href="https://www.vox.com/the-big-idea/2017/12/28/16823266/medical-treatments-evidence-based-expensive-cost-stents">The proportion of medical procedures unsupported by evidence may be nearly half</a>," writes a  professor of public policy at Brown University.  An anonymous reader quotes his article in <em>Vox</em>:

<i>The recent news that stents inserted in patients with heart disease to keep arteries open <a href="https://www.vox.com/science-and-health/2017/11/3/16599072/stent-chest-pain-treatment-angina-not-effective">work no better than a placebo</a> ought to be shocking. Each year, hundreds of thousands of American patients receive stents for the relief of chest pain, and the <a href="https://www.nytimes.com/2017/11/02/health/heart-disease-stents.html">cost</a> of the procedure ranges from $11,000 to $41,000 in US hospitals. But in fact, American doctors routinely prescribe medical treatments that are not based on sound science.
<br> <br>
The stent controversy serves as a reminder that the United States struggles when it comes to winnowing evidence-based treatments from the ineffective chaff. As surgeon and health care researcher Atul Gawande observes, "Millions of people are <a href="https://www.newyorker.com/magazine/2015/05/11/overkill-atul-gawande">receiving drugs that aren't helping them</a>, operations that aren't going to make them better, and scans and tests that do nothing beneficial for them, and often cause harm"... Estimates vary about what fraction of the treatments provided to patients is supported by adequate evidence, but some reviews <a href="https://www.ncbi.nlm.nih.gov/books/NBK64784/">place the figure at under <em>half</em></a>. </i><br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-96339159" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work"
								  data-janrain-title="America's Doctors Are Performing Expensive Procedures That Don't Work"
								  data-janrain-message="America's Doctors Are Performing Expensive Procedures That Don't Work @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-96339159" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/biotech" target="_blank">biotech</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/science" target="_blank">science</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/medicine" target="_blank">medicine</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//slashdot.org/story/17/12/31/022217/ars-technica-puts-twitter-uber-on-2018-deathwatch?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>Related Links</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//yro.slashdot.org/story/17/12/31/1936232/kansas-swatting-perpetrator-swautistic-interviewed-on-twitter?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//slashdot.org/story/17/12/31/022217/ars-technica-puts-twitter-uber-on-2018-deathwatch?sdsrc=prev">Ars Technica Puts Twitter, Uber On '2018 Deathwatch' </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
								
									<h3><a href="//science.slashdot.org/story/12/04/02/1551203/does-higher-health-care-spending-lead-to-better-patient-outcomes?sdsrc=rel">Does Higher Health Care Spending Lead To Better Patient Outcomes?</a></h3><h3><a href="//science.slashdot.org/story/15/09/23/028242/coke-discloses-millions-in-grants-for-health-research-and-programs?sdsrc=rel">Coke Discloses Millions in Grants for Health Research and Programs</a></h3><h3><a href="//science.slashdot.org/story/16/09/12/2252203/sugar-industry-bought-off-scientists-skewed-dietary-guidelines-for-decades?sdsrc=rel">Sugar Industry Bought Off Scientists, Skewed Dietary Guidelines For Decades</a></h3><h3><a href="//science.slashdot.org/story/17/08/30/0444248/large-scale-dietary-study-fats-good-carbs-bad?sdsrc=rel">Large-Scale Dietary Study: Fats Good, Carbs Bad</a></h3><script type="text/javascript">
		(function($){
			$('.js_disp_only').show();
			$('a.jshandle_related').on('click', '', function(e) {
				e.preventDefault();
				var url = $(this).data('goto-url');
				window.location = url
			});
		})($j);
	</script>
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//yro.slashdot.org/story/17/12/31/1936232/kansas-swatting-perpetrator-swautistic-interviewed-on-twitter?sdsrc=next">Kansas Swatting Perpetrator 'SWauTistic' Interviewed on Twitter</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad adwrap-unviewed">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="adwrap">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<div id="stackcommerce-adwrap" style="display:none;">
    <div style="margin:auto;max-width:970px;max-height:250px;">
        <div data-sc-widget data-publisher-id="66" data-categories="88,90" data-items-per-page="4" data-col-count="4" data-utm-source="slashdot.org" data-utm-content="story-deal-feed"></div>
    </div>
</div>
<script type="text/javascript">
	if ( isAdBlockActive) {
	    $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                if(html){
                    $('#firehoselist article').eq(0).after(html);
                } else {
                    (function () {
                        var stackCommerceDiv = document.getElementById('stackcommerce-adwrap');
                        stackCommerceDiv.style = '';
                        var stackCommerce = document.createElement('script');
                        stackCommerce.async = true;
                        stackCommerce.type = 'text/javascript';
                        stackCommerce.src = 'https://widgets.stackcommerce.com/js-deal-feed/0.1/widget.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(stackCommerce, node);
                    })();
                }

            }
        });

	};
</script>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work" title="Back to Article - America's Doctors Are Performing Expensive Procedures That Don't Work">America's Doctors Are Performing Expensive Procedures That Don't Work</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//science.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - America's Doctors Are Performing Expensive Procedures That Don't Work" href="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work">America's Doctors Are Performing Expensive Procedures That Don't Work</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
								<span class="ind"></span><a class="btn first" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
							
							<!-- <a href="//science.slashdot.org/search.pl?op=comments&amp;sid=11552413" class="btn">Search <span class="totalcommentcnt">160</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//science.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//science.slashdot.org/comments.pl?sid=11552413">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//science.slashdot.org/search.pl?op=comments&amp;sid=11552413" class="ui-icon search_comments">Search <span class="totalcommentcnt">160</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//science.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/17/12/31/1815241/americas-doctors-are-performing-expensive-procedures-that-dont-work/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?38debda35a274e8c" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_55839443" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839443" class="commentstatus"></div>
<div id="comment_55839443" class="cw">
</div>

<div id="replyto_55839443"></div>

<ul id="group_55839443">
	<li id="hiddens_55839443" class="hide"></li>
</ul>

<ul id="commtree_55839443"><li id="tree_55839505" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839505" class="commentstatus"></div>
<div id="comment_55839505" class="cw">
</div>

<div id="replyto_55839505"></div>

<ul id="group_55839505">
	<li id="hiddens_55839505" class="hide"></li>
</ul>

</li><li id="tree_55839519" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839519" class="commentstatus"></div>
<div id="comment_55839519" class="cw">
</div>

<div id="replyto_55839519"></div>

<ul id="group_55839519">
	<li id="hiddens_55839519" class="hide"></li>
</ul>

</li><li id="tree_55839523" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839523" class="commentstatus"></div>
<div id="comment_55839523" class="cw">
</div>

<div id="replyto_55839523"></div>

<ul id="group_55839523">
	<li id="hiddens_55839523" class="hide"></li>
</ul>

<ul id="commtree_55839523"><li id="tree_55839533" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839533" class="commentstatus"></div>
<div id="comment_55839533" class="cw">
</div>

<div id="replyto_55839533"></div>

<ul id="group_55839533">
	<li id="hiddens_55839533" class="hide"></li>
</ul>

<ul id="commtree_55839533"><li id="tree_55839575" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839575" class="commentstatus"></div>
<div id="comment_55839575" class="cw">
</div>

<div id="replyto_55839575"></div>

<ul id="group_55839575">
	<li id="hiddens_55839575" class="hide"></li>
</ul>

<ul id="commtree_55839575"><li id="tree_55839879" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839879" class="commentstatus"></div>
<div id="comment_55839879" class="cw">
	<div id="comment_top_55839879" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839879" name="comment_link_55839879" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839879" onclick="return D2.setFocusComment(55839879)" >Re:   Kind of like when Russia rigged the US elect</a>


		 	<span id="comment_score_55839879" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839879); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839879"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839879"><p>You sound like an absolute cunt.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839879">

</div>
</div>

<div id="replyto_55839879"></div>

<ul id="group_55839879">
	<li id="hiddens_55839879" class="hide"></li>
</ul>

</li><li id="tree_55839625" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839625" class="commentstatus"></div>
<div id="comment_55839625" class="cw">
</div>

<div id="replyto_55839625"></div>

<ul id="group_55839625">
	<li id="hiddens_55839625" class="hide"></li>
</ul>

<ul id="commtree_55839625"><li id="tree_55839729" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839729" class="commentstatus"></div>
<div id="comment_55839729" class="cw">
</div>

<div id="replyto_55839729"></div>

<ul id="group_55839729">
	<li id="hiddens_55839729" class="hide"></li>
</ul>

<ul id="commtree_55839729"><li id="tree_55841217" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841217" class="commentstatus"></div>
<div id="comment_55841217" class="cw">
	<div id="comment_top_55841217" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841217" name="comment_link_55841217" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841217" onclick="return D2.setFocusComment(55841217)" >Re:</a>


		 	<span id="comment_score_55841217" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841217); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Opportunist">Opportunist</a>  <span class="uid"><a href="//slashdot.org/~Opportunist">( 166417 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841217"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841217"><p>There has never been a shortage of jobs that pay crap and demand a lot.</p><p>The kind of people in short supply is programmers with 20 years of experience in a technology that existed for 10 years working for 30k a year. That's something you'll be looking for for a long, long time.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55841217">

</div>
</div>

<div id="replyto_55841217"></div>

<ul id="group_55841217">
	<li id="hiddens_55841217" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="hidestring_55839523"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=55839523">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_55839583" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839583" class="commentstatus"></div>
<div id="comment_55839583" class="cw">
	<div id="comment_top_55839583" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839583" name="comment_link_55839583" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839583" onclick="return D2.setFocusComment(55839583)" >Re: Kind of like when Russia rigged the US electio</a>


		 	<span id="comment_score_55839583" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839583); return false"><span class=opt>Score:</span>2</a>, Offtopic)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839583"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839583"><p>So the Russians influenced Democrat voters in several key states - states the Clinton campaign ignored in the general election - to not turn out for their candidate?</p><p>The Russians coerced Clinton into having no clearly articulable vision for America other than her 'superiority' over her opponent?</p><p>The Russians convinced Clinton to call all republicans 'deplorables', hurting her chances to win-over reluctant Republican voters?</p><p>The Russians advised Trump to have a message that resonated with millions of Americans<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839583">

</div>
</div>

<div id="replyto_55839583"></div>

<ul id="group_55839583">
	<li id="hiddens_55839583" class="hide"></li>
</ul>

<ul id="commtree_55839583"><li id="tree_55840183" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840183" class="commentstatus"></div>
<div id="comment_55840183" class="cw">
	<div id="comment_top_55840183" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840183" name="comment_link_55840183" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840183" onclick="return D2.setFocusComment(55840183)" >Re:</a>


		 	<span id="comment_score_55840183" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840183); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840183"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840183">Clinton called one third of Trump supporters, not all Republicans, "a basket of deplorables".<br><br>I think this is quantitatively and qualitatively accurate.</div>
	</div>

	<div class="commentSub" id="comment_sub_55840183">

</div>
</div>

<div id="replyto_55840183"></div>

<ul id="group_55840183">
	<li id="hiddens_55840183" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55841111" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841111" class="commentstatus"></div>
<div id="comment_55841111" class="cw">
	<div id="comment_top_55841111" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841111" name="comment_link_55841111" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841111" onclick="return D2.setFocusComment(55841111)" >Re:</a>


		 	<span id="comment_score_55841111" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841111); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Tulsa_Time">Tulsa_Time</a>  <span class="uid"><a href="//slashdot.org/~Tulsa_Time">( 2430696 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841111"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841111"><p>Yes.. they bought some facebook ads..   impressive strategy.</p><p>Good thing we are spending billions on counter intelligence.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55841111">

</div>
</div>

<div id="replyto_55841111"></div>

<ul id="group_55841111">
	<li id="hiddens_55841111" class="hide"></li>
</ul>

</li><li id="hidestring_55839443"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=55839443">3 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_55839457" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839457" class="commentstatus"></div>
<div id="comment_55839457" class="cw">
	<div id="comment_top_55839457" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839457" name="comment_link_55839457" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839457" onclick="return D2.setFocusComment(55839457)" >No Money</a>


		 	<span id="comment_score_55839457" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839457); return false"><span class=opt>Score:</span>3</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839457">		
		on Sunday December 31, 2017 @01:41PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839457">#55839457</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839457"><p>Duh, there is no money in actually healing people. Take the profit out of medicine and it will start actually work again.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839457">
<span class="ind"></span><a id="reply_link_55839457" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839457" onclick="D2.replyTo(55839457); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="No Money by Anonymous Coward @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839457" data-title="No Money">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="No Money by Anonymous Coward" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839457" data-title="No Money">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="No Money by Anonymous Coward" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839457" data-title="No Money">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839457" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839457" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839457" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839457"></div>

<ul id="group_55839457">
	<li id="hiddens_55839457" class="hide"></li>
</ul>

<ul id="commtree_55839457"><li id="tree_55840507" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55840507" class="commentstatus"></div>
<div id="comment_55840507" class="cw">
	<div id="comment_top_55840507" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840507" name="comment_link_55840507" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840507" onclick="return D2.setFocusComment(55840507)" >Re:No Money</a>


		 	<span id="comment_score_55840507" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840507); return false"><span class=opt>Score:</span>5</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~VeryFluffyBunny">VeryFluffyBunny</a>  <span class="uid"><a href="//slashdot.org/~VeryFluffyBunny">( 5037285 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840507">		
		on Sunday December 31, 2017 @04:47PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840507">#55840507</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840507"><p>In the UK, where the NHS is the only real game in town and health insurance is a national govt. system, doctors are allocated budgets for the numbers of patients that they have enrolled on their books. It's in their interests to spend as little as possible on keeping their patients as healthy as possible in order to conserve their budgets. The NHS is one of the best health services in the world in terms of outcomes for per capita spending. Well, that's the last time I heard. The current UK right-wing* administration are doing their best to wreck it.</p><p>*right-wing in the UK is still thankfully far left of the Democrats in the USA.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840507">
<span class="ind"></span><a id="reply_link_55840507" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55840507" onclick="D2.replyTo(55840507); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=55839457" onclick="return D2.selectParent(55839457)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:No Money by VeryFluffyBunny @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55840507" data-title="Re:No Money">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:No Money by VeryFluffyBunny" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55840507" data-title="Re:No Money">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:No Money by VeryFluffyBunny" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55840507" data-title="Re:No Money">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55840507" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55840507" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55840507" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55840507"></div>

<ul id="group_55840507">
	<li id="hiddens_55840507" class="hide"></li>
</ul>

</li><li id="tree_55840979" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840979" class="commentstatus"></div>
<div id="comment_55840979" class="cw">
	<div id="comment_top_55840979" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840979" name="comment_link_55840979" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840979" onclick="return D2.setFocusComment(55840979)" >Double negative</a>


		 	<span id="comment_score_55840979" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840979); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~petes_PoV">petes_PoV</a>  <span class="uid"><a href="//slashdot.org/~petes_PoV">( 912422 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840979"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840979">The point of those operations was not to heal people. It was to avoid a lawsuit. It is much better for a hospital or a doctor to put a patient forward for some treatment than to do nothing. That leaves them open to malpractice or negligence claims. And since they aren't the people paying, it makes no difference to them if the procedure works or does nothing.
<p>
Avoiding a cost is just as good as making a profit, if someone else is paying.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840979">

</div>
</div>

<div id="replyto_55840979"></div>

<ul id="group_55840979">
	<li id="hiddens_55840979" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839461" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839461" class="commentstatus"></div>
<div id="comment_55839461" class="cw">
</div>

<div id="replyto_55839461"></div>

<ul id="group_55839461">
	<li id="hiddens_55839461" class="hide"></li>
</ul>

</li><li id="tree_55839465" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839465" class="commentstatus"></div>
<div id="comment_55839465" class="cw">
	<div id="comment_top_55839465" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839465" name="comment_link_55839465" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839465" onclick="return D2.setFocusComment(55839465)" >Set the way-back machinecto 2009...</a>


		 	<span id="comment_score_55839465" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839465); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839465"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839465"><p>Remember when <a href="https://m.youtube.com/watch?v=SG56B2et4M8" title="youtube.com">this famous politician</a> [youtube.com] claimed that doctors were cutting off limbs instead of employing more effective treatments to combat diabetics?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839465">

</div>
</div>

<div id="replyto_55839465"></div>

<ul id="group_55839465">
	<li id="hiddens_55839465" class="hide"></li>
</ul>

<ul id="commtree_55839465"><li id="tree_55839477" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839477" class="commentstatus"></div>
<div id="comment_55839477" class="cw">
</div>

<div id="replyto_55839477"></div>

<ul id="group_55839477">
	<li id="hiddens_55839477" class="hide"></li>
</ul>

</li><li id="hidestring_55839465"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=55839465">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_55839481" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839481" class="commentstatus"></div>
<div id="comment_55839481" class="cw">
	<div id="comment_top_55839481" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839481" name="comment_link_55839481" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839481" onclick="return D2.setFocusComment(55839481)" >better than getting sued</a>


		 	<span id="comment_score_55839481" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839481); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~known_coward_69">known_coward_69</a>  <span class="uid"><a href="//slashdot.org/~known_coward_69">( 4151743 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839481">		
		on Sunday December 31, 2017 @01:45PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839481">#55839481</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839481"><p>People want to destroy their bodies then run to the doctor looking for magic. Then they complain it costs money and doesn't fix the root issue and sue the doctors if they don't like the results</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839481">
<span class="ind"></span><a id="reply_link_55839481" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839481" onclick="D2.replyTo(55839481); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="better than getting sued by known_coward_69 @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839481" data-title="better than getting sued">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="better than getting sued by known_coward_69" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839481" data-title="better than getting sued">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="better than getting sued by known_coward_69" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839481" data-title="better than getting sued">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839481" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839481" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839481" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839481"></div>

<ul id="group_55839481">
	<li id="hiddens_55839481" class="hide"></li>
</ul>

<ul id="commtree_55839481"><li id="tree_55839565" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839565" class="commentstatus"></div>
<div id="comment_55839565" class="cw">
	<div id="comment_top_55839565" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839565" name="comment_link_55839565" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839565" onclick="return D2.setFocusComment(55839565)" >Re:</a>


		 	<span id="comment_score_55839565" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839565); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~whoever57">whoever57</a>  <span class="uid"><a href="//slashdot.org/~whoever57">( 658626 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839565"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839565"><p>This simply isn't the real problem.</p><p>Doctors in the US over-treat illnesses, use outdated and ineffective treatments and generally run up the costs of medicine.</p><p>The above statement is based on my wife's treatment in the USA and in the UK.</p><p>In my own case, I had a problem for which one of the treatments is surgery. I was referred to a hand specialist who only discussed the surgical option with me. When I asked about the alternative treatment that I had discovered using Google, his response was that he didn't do t<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839565">

</div>
</div>

<div id="replyto_55839565"></div>

<ul id="group_55839565">
	<li id="hiddens_55839565" class="hide"></li>
</ul>

<ul id="commtree_55839565"><li id="tree_55839671" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839671" class="commentstatus"></div>
<div id="comment_55839671" class="cw">
	<div id="comment_top_55839671" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839671" name="comment_link_55839671" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839671" onclick="return D2.setFocusComment(55839671)" >Re:</a>


		 	<span id="comment_score_55839671" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839671); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Shoten">Shoten</a>  <span class="uid"><a href="//slashdot.org/~Shoten">( 260439 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839671"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839671"><p><div class="quote"><p>This simply isn't the real problem.</p><p>Doctors in the US over-treat illnesses, use outdated and ineffective treatments and generally run up the costs of medicine.</p><p>The above statement is based on my wife's treatment in the USA and in the UK.</p><p>In my own case, I had a problem for which one of the treatments is surgery. I was referred to a hand specialist who only discussed the surgical option with me. When I asked about the alternative treatment that I had discovered using Google, his response was that he didn't do that treatment and I would have to see another doctor. Had I not researched it for my self, I would never have known that there was an alternative. That's on top of the fact that I had to pay for a completely useless consultation with the hand surgeon.</p><p>Summary, even if you have good insurance in the USA, you may not be getting the best treatment.</p></div><p>Question...and this is a real question, not a retort, because I am curious.  Did the alternative therapy work?  I don't know what the problem was with your hand, or what the alternative to surgery was, and I could see this going either way.</p><p>I see and hear all the time about alternatives to X or Y medical procedure, but usually I haven't seen them turn out so well.  But on the other hand, I totally agree that a lot of doctors follow a narrow path and get a bit heavy handed with surgery and drugs.  I think I'v<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839671">

</div>
</div>

<div id="replyto_55839671"></div>

<ul id="group_55839671">
	<li id="hiddens_55839671" class="hide"></li>
</ul>

<ul id="commtree_55839671"><li id="tree_55839725" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839725" class="commentstatus"></div>
<div id="comment_55839725" class="cw">
	<div id="comment_top_55839725" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839725" name="comment_link_55839725" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839725" onclick="return D2.setFocusComment(55839725)" >Re:</a>


		 	<span id="comment_score_55839725" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839725); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~whoever57">whoever57</a>  <span class="uid"><a href="//slashdot.org/~whoever57">( 658626 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839725"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839725"><blockquote><div><p>Question...and this is a real question, not a retort, because I am curious. Did the alternative therapy work?</p></div></blockquote><p>Absolutely, although there is a somewhat higher chance of re-occurrence with the treatment that I chose, but surgery involves risks such as nerve damage.</p><p>Google Xiaflex.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839725">

</div>
</div>

<div id="replyto_55839725"></div>

<ul id="group_55839725">
	<li id="hiddens_55839725" class="hide"></li>
</ul>

<ul id="commtree_55839725"><li id="tree_55839813" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839813" class="commentstatus"></div>
<div id="comment_55839813" class="cw">
	<div id="comment_top_55839813" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839813" name="comment_link_55839813" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839813" onclick="return D2.setFocusComment(55839813)" >Re:</a>


		 	<span id="comment_score_55839813" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839813); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~F.Ultra">F.Ultra</a>  <span class="uid"><a href="//slashdot.org/~F.Ultra">( 1673484 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839813"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839813">Is Xiaflex not one of the standard procedures in the US? It's been approved as a standard procedure here in Sweden since 2011 due to overwhelming scientific evidence that it works.</div>
	</div>

	<div class="commentSub" id="comment_sub_55839813">

</div>
</div>

<div id="replyto_55839813"></div>

<ul id="group_55839813">
	<li id="hiddens_55839813" class="hide"></li>
</ul>

<ul id="commtree_55839813"><li id="tree_55839923" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839923" class="commentstatus"></div>
<div id="comment_55839923" class="cw">
	<div id="comment_top_55839923" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839923" name="comment_link_55839923" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839923" onclick="return D2.setFocusComment(55839923)" >Re:</a>


		 	<span id="comment_score_55839923" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839923); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~whoever57">whoever57</a>  <span class="uid"><a href="//slashdot.org/~whoever57">( 658626 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839923"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839923"><p>It's approved, but the first doctor I consulted about my hand did not mention it as an option. That's my point: medicine in the USA is frequently bad.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839923">

</div>
</div>

<div id="replyto_55839923"></div>

<ul id="group_55839923">
	<li id="hiddens_55839923" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_55839695" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839695" class="commentstatus"></div>
<div id="comment_55839695" class="cw">
	<div id="comment_top_55839695" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839695" name="comment_link_55839695" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839695" onclick="return D2.setFocusComment(55839695)" >Re:</a>


		 	<span id="comment_score_55839695" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839695); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~arth1">arth1</a>  <span class="uid"><a href="//slashdot.org/~arth1">( 260657 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839695"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839695"><p><div class="quote"><p>Doctors in the US over-treat illnesses, use outdated and ineffective treatments and generally run up the costs of medicine.</p></div><p>Running up the costs is an inherent problem with for-profit medicine.<br>The last time I went to a doctor, it was for a broken arm.  They wanted to do full blood panel and urine tests and follow-up appointments for those.  I asked them what for, and they said that they <i>always</i> had to do that if there weren't recent results on file.  I asked whether it would change the treatment <i>of the broken arm</i> from a sling to something else, and the doctor said no, but it could discover unrelated issues.   Well, I was not ther<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839695">

</div>
</div>

<div id="replyto_55839695"></div>

<ul id="group_55839695">
	<li id="hiddens_55839695" class="hide"></li>
</ul>

</li><li id="tree_55839947" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839947" class="commentstatus"></div>
<div id="comment_55839947" class="cw">
	<div id="comment_top_55839947" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839947" name="comment_link_55839947" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839947" onclick="return D2.setFocusComment(55839947)" >Re: better than getting sued</a>


		 	<span id="comment_score_55839947" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839947); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839947"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839947"><p><div class="quote"><p>In my own case, I had a problem for which one of the treatments is surgery. I was referred to a hand specialist who only discussed the surgical option with me. When I asked about the alternative treatment that I had discovered using Google, his response was that he didn't do that treatment and I would have to see another doctor.</p></div><p>Wow, a hand surgeon that specializes in hand surgery? Wow, that's amazing... it's almost like he's a specialist, focusing on one particular field of study.</p><p>Did you ask your general practitioner, the one that referred you to this hand surgeon about the alternative treatment? That would have been the doctor to ask.</p><p>You could have cancelled the appointment with the surgeon and investigated alternatives first, but instead you decided the hand surgeon should be up on all alternatives and save you the trouble of ha<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839947">

</div>
</div>

<div id="replyto_55839947"></div>

<ul id="group_55839947">
	<li id="hiddens_55839947" class="hide"></li>
</ul>

<ul id="commtree_55839947"><li id="tree_55840029" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840029" class="commentstatus"></div>
<div id="comment_55840029" class="cw">
	<div id="comment_top_55840029" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840029" name="comment_link_55840029" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840029" onclick="return D2.setFocusComment(55840029)" >Re:</a>


		 	<span id="comment_score_55840029" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840029); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~whoever57">whoever57</a>  <span class="uid"><a href="//slashdot.org/~whoever57">( 658626 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840029"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840029"><p>Neither my GP nor the first surgeon mentioned the Xiaflex alternative to me. As medical professionals, I expect that somewhere along the line, this options should have been offered without me having to ask for it. They are the professionals. They are the knowledgeable ones providing a service.</p><p>As for the hand surgeon: do you think that I should have to research all the options for treatment, and ask his office if he can offer all of these treatments before my appointment? Really?</p><p>No, you just have an expectat<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840029">

</div>
</div>

<div id="replyto_55840029"></div>

<ul id="group_55840029">
	<li id="hiddens_55840029" class="hide"></li>
</ul>

<ul id="commtree_55840029"><li id="tree_55840099" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55840099" class="commentstatus"></div>
<div id="comment_55840099" class="cw">
</div>

<div id="replyto_55840099"></div>

<ul id="group_55840099">
	<li id="hiddens_55840099" class="hide"></li>
</ul>

<ul id="commtree_55840099"><li id="tree_55840841" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840841" class="commentstatus"></div>
<div id="comment_55840841" class="cw">
	<div id="comment_top_55840841" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840841" name="comment_link_55840841" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840841" onclick="return D2.setFocusComment(55840841)" >Re:</a>


		 	<span id="comment_score_55840841" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840841); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Altrag">Altrag</a>  <span class="uid"><a href="//slashdot.org/~Altrag">( 195300 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840841"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840841"><p>That's kind of the problem.  We're not nails, and they're not hammers.  Treating healthcare as a for-profit business means the doctors' primary motivating factor is <i>not</i> your health.</p><p>Obviously doctors go through a lot of school and other hassles and nobody would argue that they shouldn't be compensated fairly for their work.  But there's a difference between "compensated fairly" and "causing patients unnecessary harm and suffering in the blind drive for dollars."</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840841">

</div>
</div>

<div id="replyto_55840841"></div>

<ul id="group_55840841">
	<li id="hiddens_55840841" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_55841719" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841719" class="commentstatus"></div>
<div id="comment_55841719" class="cw">
	<div id="comment_top_55841719" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841719" name="comment_link_55841719" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841719" onclick="return D2.setFocusComment(55841719)" >Re:</a>


		 	<span id="comment_score_55841719" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841719); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rtb61">rtb61</a>  <span class="uid"><a href="//slashdot.org/~rtb61">( 674572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841719"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841719"><p>Put simply, a system driven be nothing but greed will eat itself, after it has eaten everything else and die as a result, not sometimes but every fucking time. USA make no mistake you are now eating yourselves alive.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55841719">

</div>
</div>

<div id="replyto_55841719"></div>

<ul id="group_55841719">
	<li id="hiddens_55841719" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839645" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839645" class="commentstatus"></div>
<div id="comment_55839645" class="cw">
	<div id="comment_top_55839645" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839645" name="comment_link_55839645" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839645" onclick="return D2.setFocusComment(55839645)" >Re:</a>


		 	<span id="comment_score_55839645" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839645); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ArchieBunker">ArchieBunker</a>  <span class="uid"><a href="//slashdot.org/~ArchieBunker">( 132337 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839645"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839645"><p>I've been through this with doctors. It's hard to find a good one. I started waking up with aches and stiff joints and went to a few to try it and get it solved. One told me it was a virus and the other did some more testing. Once they caught wind that I use a computer at various times throughout the day it was "carpal tunnel you need surgery". How about my stiff knees and limping down stairs? In the end I figured out my blood sugar was dipping while sleeping and causing the problem. Most doctors are lazy a<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839645">

</div>
</div>

<div id="replyto_55839645"></div>

<ul id="group_55839645">
	<li id="hiddens_55839645" class="hide"></li>
</ul>

<ul id="commtree_55839645"><li id="tree_55840277" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840277" class="commentstatus"></div>
<div id="comment_55840277" class="cw">
	<div id="comment_top_55840277" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840277" name="comment_link_55840277" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840277" onclick="return D2.setFocusComment(55840277)" >Re:</a>


		 	<span id="comment_score_55840277" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840277); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840277"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840277"><p>This is where I'm waiting for AI the most. Getting random data from patient and guessing what is wrong with the patient. And alternatively suggesting some tests that can help making more accurate guess. Current neural networks would work fine for it. Even a simple lookup table would work. I don't actually understand why we don't already have it.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840277">

</div>
</div>

<div id="replyto_55840277"></div>

<ul id="group_55840277">
	<li id="hiddens_55840277" class="hide"></li>
</ul>

<ul id="commtree_55840277"><li id="tree_55841717" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841717" class="commentstatus"></div>
<div id="comment_55841717" class="cw">
	<div id="comment_top_55841717" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841717" name="comment_link_55841717" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841717" onclick="return D2.setFocusComment(55841717)" >Re:</a>


		 	<span id="comment_score_55841717" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841717); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ChoGGi">ChoGGi</a>  <span class="uid"><a href="//slashdot.org/~ChoGGi">( 522069 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841717"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841717"><p>something something lawyers and liability</p><p>(unfortunately)</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55841717">

</div>
</div>

<div id="replyto_55841717"></div>

<ul id="group_55841717">
	<li id="hiddens_55841717" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_55839745" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839745" class="commentstatus"></div>
<div id="comment_55839745" class="cw">
	<div id="comment_top_55839745" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839745" name="comment_link_55839745" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839745" onclick="return D2.setFocusComment(55839745)" >And what of the others?</a>


		 	<span id="comment_score_55839745" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839745); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Okian+Warrior">Okian Warrior</a>  <span class="uid"><a href="//slashdot.org/~Okian+Warrior">( 537106 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839745"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839745"><p><div class="quote"><p>People want to destroy their bodies then run to the doctor looking for magic. Then they complain it costs money and doesn't fix the root issue and sue the doctors if they don't like the results</p></div><p>What about people who *don't* want to destroy their bodies?</p><p>What about people who try to take care of their bodies: aren't obese, exercise, and don't do drugs, smoke, or drink to excess?</p><p>There's an *awful lot* of these people. I don't think the "destroy their bodies" crowd is quite as big as your implication "all people".</p><p>And yes, I would like my doctor to fix the issue, which is what I expect from *any* expert I hire to fix a problem, and if they charge me lots of money and it doesn't fix the root issue then<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839745">

</div>
</div>

<div id="replyto_55839745"></div>

<ul id="group_55839745">
	<li id="hiddens_55839745" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839487" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839487" class="commentstatus"></div>
<div id="comment_55839487" class="cw">
	<div id="comment_top_55839487" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839487" name="comment_link_55839487" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839487" onclick="return D2.setFocusComment(55839487)" >Follow the money</a>


		 	<span id="comment_score_55839487" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839487); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839487">		
		on Sunday December 31, 2017 @01:46PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839487">#55839487</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839487"><p>Unfortunately, we have an unrestrained free enterprise system for medicine in the US. Doctors have rigged the payment system (CPT codes) so that specialist procedures are reimbursed many times their worth in time and training. The result is that most doctors train to become specialists and focus on doing highly remunerated procedures such as those enumerated in this report. There is no effective regulation of these procedures and so as long as you're not killing a large number of patients, anything goes. It means big bucks for the doctors and hospitals (insurance companies pay but then just tack on their % O&amp;P so they don't really care either).<br>Of course, people pay more for inflated cost of medical care and insurance and taxes to subsidize the whole system. The result is that we pay about twice per capita what other developed countries pay for health care but end up with poor quality care (lower health indicators than most other developed countries).<br>Totally corrupt system.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839487">
<span class="ind"></span><a id="reply_link_55839487" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839487" onclick="D2.replyTo(55839487); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Follow the money by mspohr @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839487" data-title="Follow the money">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Follow the money by mspohr" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839487" data-title="Follow the money">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Follow the money by mspohr" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839487" data-title="Follow the money">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839487" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839487" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839487" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839487"></div>

<ul id="group_55839487">
	<li id="hiddens_55839487" class="hide"></li>
</ul>

<ul id="commtree_55839487"><li id="tree_55839509" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839509" class="commentstatus"></div>
<div id="comment_55839509" class="cw">
	<div id="comment_top_55839509" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839509" name="comment_link_55839509" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839509" onclick="return D2.setFocusComment(55839509)" >Re:</a>


		 	<span id="comment_score_55839509" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839509); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~currently_awake">currently_awake</a>  <span class="uid"><a href="//slashdot.org/~currently_awake">( 1248758 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839509"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839509">Just try blocking access to "Bleeding Edge Research" medical procedures and watch people get upset.  We frequently hear news stories about people having to go to some third world country to get a "medical procedure" that heartless American doctors won't perform.</div>
	</div>

	<div class="commentSub" id="comment_sub_55839509">

</div>
</div>

<div id="replyto_55839509"></div>

<ul id="group_55839509">
	<li id="hiddens_55839509" class="hide"></li>
</ul>

<ul id="commtree_55839509"><li id="tree_55839585" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839585" class="commentstatus"></div>
<div id="comment_55839585" class="cw">
	<div id="comment_top_55839585" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839585" name="comment_link_55839585" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839585" onclick="return D2.setFocusComment(55839585)" >Re:</a>


		 	<span id="comment_score_55839585" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839585); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839585"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839585"><p>New (unproven) treatments are a different issue. There are good arguments for and against these.<br>The issue highlighted here is that doctors are continuing to do procedures where there is no evidence of benefit (and, in many cases, evidence of harm). They do this, not because they are ignorant, but because they are greedy.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839585">

</div>
</div>

<div id="replyto_55839585"></div>

<ul id="group_55839585">
	<li id="hiddens_55839585" class="hide"></li>
</ul>

<ul id="commtree_55839585"><li id="tree_55839977" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839977" class="commentstatus"></div>
<div id="comment_55839977" class="cw">
	<div id="comment_top_55839977" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839977" name="comment_link_55839977" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839977" onclick="return D2.setFocusComment(55839977)" >Re: Follow the money</a>


		 	<span id="comment_score_55839977" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839977); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839977"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839977"><p>Why do insurance companies refuse new (unproven) treatments yet cover old (unproven) treatments as this article states?</p><p>The article says that stents for heart problems are 'unproven' yet year after year people get the $11-40K procedure done, presumably paid for by their insurance company.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839977">

</div>
</div>

<div id="replyto_55839977"></div>

<ul id="group_55839977">
	<li id="hiddens_55839977" class="hide"></li>
</ul>

<ul id="commtree_55839977"><li id="tree_55840071" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840071" class="commentstatus"></div>
<div id="comment_55840071" class="cw">
	<div id="comment_top_55840071" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840071" name="comment_link_55840071" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840071" onclick="return D2.setFocusComment(55840071)" >Re:</a>


		 	<span id="comment_score_55840071" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840071); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840071"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840071"><p>There is a defect in the regulation system.<br>New unproven treatments are not covered until they are accepted. This typically only requires small safety studies and not effectiveness studies. This is to ensure patient safety.<br>Old treatments are grandfathered in after their use has become common medical practice. Unfortunately, sometimes these treatments have not been rigorously studied and they are not effective or safe. The case of stents is illustrative. Stents came into common use after a few small studies s<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840071">

</div>
</div>

<div id="replyto_55840071"></div>

<ul id="group_55840071">
	<li id="hiddens_55840071" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_55839521" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839521" class="commentstatus"></div>
<div id="comment_55839521" class="cw">
	<div id="comment_top_55839521" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839521" name="comment_link_55839521" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839521" onclick="return D2.setFocusComment(55839521)" >Re:</a>


		 	<span id="comment_score_55839521" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839521); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~known_coward_69">known_coward_69</a>  <span class="uid"><a href="//slashdot.org/~known_coward_69">( 4151743 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839521"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839521"><p>if you don't want a stent then take care of your body so your blood doesn't clot up inside your arteries</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839521">

</div>
</div>

<div id="replyto_55839521"></div>

<ul id="group_55839521">
	<li id="hiddens_55839521" class="hide"></li>
</ul>

<ul id="commtree_55839521"><li id="tree_55839561" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839561" class="commentstatus"></div>
<div id="comment_55839561" class="cw">
	<div id="comment_top_55839561" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839561" name="comment_link_55839561" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839561" onclick="return D2.setFocusComment(55839561)" >Re:</a>


		 	<span id="comment_score_55839561" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839561); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839561"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839561"><p>As you point out, prevention is better than treatment.<br>The problem is that people do get heart disease (diet, exercise, etc.), have chest pain and then go to the doctor who has a strong financial incentive to put in stents. He ignores the research we now have that stents don't work because his pocketbook depends on it.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839561">

</div>
</div>

<div id="replyto_55839561"></div>

<ul id="group_55839561">
	<li id="hiddens_55839561" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839635" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839635" class="commentstatus"></div>
<div id="comment_55839635" class="cw">
	<div id="comment_top_55839635" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839635" name="comment_link_55839635" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839635" onclick="return D2.setFocusComment(55839635)" >Re:</a>


		 	<span id="comment_score_55839635" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839635); return false"><span class=opt>Score:</span>2</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JoeRandomHacker">JoeRandomHacker</a>  <span class="uid"><a href="//slashdot.org/~JoeRandomHacker">( 983775 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839635"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839635"><p>Quite corrupt, I agree, but that has nothing to do with "unrestrained free enterprise", which we don't have. If we had that, health care provisioning would not be tied to employers and their selection of insurance plans due to government mandates and tax incentives that distort the market. If we had that, I could do proper comparison shopping for medical goods and services based on price and quality. If we had that, I could research what drugs would best treat my condition(s) and buy them without having to<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839635">

</div>
</div>

<div id="replyto_55839635"></div>

<ul id="group_55839635">
	<li id="hiddens_55839635" class="hide"></li>
</ul>

<ul id="commtree_55839635"><li id="tree_55839933" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839933" class="commentstatus"></div>
<div id="comment_55839933" class="cw">
	<div id="comment_top_55839933" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839933" name="comment_link_55839933" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839933" onclick="return D2.setFocusComment(55839933)" >Re:</a>


		 	<span id="comment_score_55839933" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839933); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839933"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839933"><p>It is unrestrained free enterprise. We need to add government regulations to certify which treatments are effective and will be reimbursed. We need to restrain free enterprise and that is government's job.<br>As far as your comment on insurance goes, it's a bit difficult to follow. We do have free enterprise insurance markets where you are not forced to buy insurance from any particular provider. Any insurance company can sell you insurance.<br>You have a good point about comparison shopping. It would be a better m<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839933">

</div>
</div>

<div id="replyto_55839933"></div>

<ul id="group_55839933">
	<li id="hiddens_55839933" class="hide"></li>
</ul>

<ul id="commtree_55839933"><li id="tree_55840563" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840563" class="commentstatus"></div>
<div id="comment_55840563" class="cw">
	<div id="comment_top_55840563" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840563" name="comment_link_55840563" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840563" onclick="return D2.setFocusComment(55840563)" >Re:</a>


		 	<span id="comment_score_55840563" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840563); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JoeRandomHacker">JoeRandomHacker</a>  <span class="uid"><a href="//slashdot.org/~JoeRandomHacker">( 983775 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840563"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840563"><p>How is it unrestrained free enterprise when you agreed with at least some of the restrictions I listed? Government is really good at setting up bureaucracy, wasting lots of money in the process, but really bad at preventing bad things from happening.</p><p>I agree that my argument about insurance wasn't the best; I'm not expert enough on the topic to put together a great argument quickly. I will say that the insurance model is there to mitigate risk, so it is not surprising that it does a bad job when it is transm<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840563">

</div>
</div>

<div id="replyto_55840563"></div>

<ul id="group_55840563">
	<li id="hiddens_55840563" class="hide"></li>
</ul>

<ul id="commtree_55840563"><li id="tree_55840823" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840823" class="commentstatus"></div>
<div id="comment_55840823" class="cw">
	<div id="comment_top_55840823" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840823" name="comment_link_55840823" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840823" onclick="return D2.setFocusComment(55840823)" >Re:</a>


		 	<span id="comment_score_55840823" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840823); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840823"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840823"><p>We need more government regulations to restrain the evils of unfettered free markets.<br>People are demanding access to price information (and they are not getting it).<br>The AMA doesn't regulate the practice of medicine. It is a trade union for doctors. They have no power to prevent people from practicing medicine without proper training. That is the government's job.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840823">

</div>
</div>

<div id="replyto_55840823"></div>

<ul id="group_55840823">
	<li id="hiddens_55840823" class="hide"></li>
</ul>

<ul id="commtree_55840823"><li id="tree_55840913" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840913" class="commentstatus"></div>
<div id="comment_55840913" class="cw">
	<div id="comment_top_55840913" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840913" name="comment_link_55840913" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840913" onclick="return D2.setFocusComment(55840913)" >Re:</a>


		 	<span id="comment_score_55840913" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840913); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JoeRandomHacker">JoeRandomHacker</a>  <span class="uid"><a href="//slashdot.org/~JoeRandomHacker">( 983775 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840913"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840913"><p>The government regulation catechism is common enough, but that doesn't make it true. And I believe we've already established that we aren't talking about an unfettered free market. I didn't even mention Medicare and Medicaid which are major market distortions.</p><p>As long as most of the money goes though insurance, there is little incentive for providers to pay attention to the few demands for pricing information. There are exceptions, of course. Some providers have decided not to accept insurance and either pro<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840913">

</div>
</div>

<div id="replyto_55840913"></div>

<ul id="group_55840913">
	<li id="hiddens_55840913" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_55840111" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840111" class="commentstatus"></div>
<div id="comment_55840111" class="cw">
	<div id="comment_top_55840111" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840111" name="comment_link_55840111" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840111" onclick="return D2.setFocusComment(55840111)" >Re:</a>


		 	<span id="comment_score_55840111" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840111); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~burtosis">burtosis</a>  <span class="uid"><a href="//slashdot.org/~burtosis">( 1124179 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840111"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840111"><p><div class="quote"><p>Unfortunately, we have an unrestrained free enterprise system for medicine in the US. Doctors have rigged the payment system (CPT codes) so that specialist procedures are reimbursed many times their worth in time and training. The result is that most doctors train to become specialists and focus on doing highly remunerated procedures such as those enumerated in this report. There is no effective regulation of these procedures and so as long as you're not killing a large number of patients, anything goes.</p></div><p>So what your saying is healthcare is hardly different from any other business.  Getting forced to process patients in 1/3 a reasonable time while getting a consistent stream of complaints dosent doubt like my ideal job, it sounds like any production job.  But to each thier own.   This is what market pressure does to healthcare.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840111">

</div>
</div>

<div id="replyto_55840111"></div>

<ul id="group_55840111">
	<li id="hiddens_55840111" class="hide"></li>
</ul>

<ul id="commtree_55840111"><li id="tree_55840201" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840201" class="commentstatus"></div>
<div id="comment_55840201" class="cw">
	<div id="comment_top_55840201" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840201" name="comment_link_55840201" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840201" onclick="return D2.setFocusComment(55840201)" >Re:</a>


		 	<span id="comment_score_55840201" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840201); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840201"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840201"><p>Yes, unfortunately you're right.<br>Medicine is big business and is driven by money.<br>The few idealistic people who went into it to "help people" are soon co opted by the money. They look for opportunities to bill more and work less... just like everyone else.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840201">

</div>
</div>

<div id="replyto_55840201"></div>

<ul id="group_55840201">
	<li id="hiddens_55840201" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55840601" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840601" class="commentstatus"></div>
<div id="comment_55840601" class="cw">
	<div id="comment_top_55840601" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840601" name="comment_link_55840601" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840601" onclick="return D2.setFocusComment(55840601)" >Re:</a>


		 	<span id="comment_score_55840601" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840601); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Solandri">Solandri</a>  <span class="uid"><a href="//slashdot.org/~Solandri">( 704621 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840601"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840601"><blockquote><div><p>Doctors have rigged the payment system (CPT codes) so that specialist procedures are reimbursed many times their worth in time and training.</p></div></blockquote><p>
The doctors didn't rig it.  They're reimbursed far over cost because hospitals are required by law to treat emergency room patients regardless of ability to pay.  Consequently, when you (with insurance) pay for a procedure, you're not just paying for your own procedure.  You're also paying for the same procedure for the uninsured guy who was carted into the emergency r<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840601">

</div>
</div>

<div id="replyto_55840601"></div>

<ul id="group_55840601">
	<li id="hiddens_55840601" class="hide"></li>
</ul>

<ul id="commtree_55840601"><li id="tree_55840755" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840755" class="commentstatus"></div>
<div id="comment_55840755" class="cw">
	<div id="comment_top_55840755" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840755" name="comment_link_55840755" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840755" onclick="return D2.setFocusComment(55840755)" >Re:</a>


		 	<span id="comment_score_55840755" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840755); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~beckett">beckett</a>  <span class="uid"><a href="//slashdot.org/~beckett">( 27524 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840755"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840755"><blockquote><div><p>despite the numerous visits from Canada Health Services representatives</p></div></blockquote><p>

Unless you are referring to Health Services in correctional facilities, There is no such federal governmental organization named "Canada Health Services".   <br> <br>  Additionally, In Canada, the responsibilities of healthcare management are devolved to the provincial government, not the federal government.  I can't speak to any of your other anecdotes, but your Canadian info is incorrect.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840755">

</div>
</div>

<div id="replyto_55840755"></div>

<ul id="group_55840755">
	<li id="hiddens_55840755" class="hide"></li>
</ul>

</li><li id="tree_55840803" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840803" class="commentstatus"></div>
<div id="comment_55840803" class="cw">
	<div id="comment_top_55840803" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840803" name="comment_link_55840803" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840803" onclick="return D2.setFocusComment(55840803)" >Re:</a>


		 	<span id="comment_score_55840803" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840803); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840803"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840803"><p>Doctors (through their specialty societies) set charges. They have monopoly control of prices.<br>The "free ER" treatment is a myth that has been debunked many times (GoogleIt).<br>Lawsuits and malpractice insurance has been studied to death. It's only a rounding error in the high cost of medical care (your father's experience notwithstanding).</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840803">

</div>
</div>

<div id="replyto_55840803"></div>

<ul id="group_55840803">
	<li id="hiddens_55840803" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839683" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839683" class="commentstatus"></div>
<div id="comment_55839683" class="cw">
</div>

<div id="replyto_55839683"></div>

<ul id="group_55839683">
	<li id="hiddens_55839683" class="hide"></li>
</ul>

<ul id="commtree_55839683"><li id="tree_55840255" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840255" class="commentstatus"></div>
<div id="comment_55840255" class="cw">
	<div id="comment_top_55840255" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840255" name="comment_link_55840255" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840255" onclick="return D2.setFocusComment(55840255)" >Re:</a>


		 	<span id="comment_score_55840255" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840255); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840255"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840255"><p>There have been many studies which have shown the lack of value of stents over many years.<br>I'll just point you to the Wikipedia article which references some of these:<br><a href="https://en.wikipedia.org/wiki/Coronary_stent" title="wikipedia.org">https://en.wikipedia.org/wiki/...</a> [wikipedia.org]</p><p>(I'd rather get my free health care in just about any European country. They have much better quality care than the US.)</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840255">

</div>
</div>

<div id="replyto_55840255"></div>

<ul id="group_55840255">
	<li id="hiddens_55840255" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_55839513" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839513" class="commentstatus"></div>
<div id="comment_55839513" class="cw">
	<div id="comment_top_55839513" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839513" name="comment_link_55839513" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839513" onclick="return D2.setFocusComment(55839513)" >Damn stupid story</a>


		 	<span id="comment_score_55839513" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839513); return false"><span class=opt>Score:</span>4</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839513">		
		on Sunday December 31, 2017 @01:51PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839513">#55839513</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839513"><p>Stents WORK for heart disease - that&rsquo;s proven and the story stupidly misleads it for click bait (and slashdot editors happily repeat)</p><p>The study in question showed that stents don&rsquo;t necessarily reduce heart pain in patients with narrowed arteries which is contradictory to the theories about how heart pain/disease work.</p><p>Regardless a clogged artery will still kill you and a stent resolves that problem!</p><p>More piss poor science &ldquo;reporting&rdquo;</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839513">
<span class="ind"></span><a id="reply_link_55839513" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839513" onclick="D2.replyTo(55839513); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Damn stupid story by Anonymous Coward @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839513" data-title="Damn stupid story">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Damn stupid story by Anonymous Coward" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839513" data-title="Damn stupid story">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Damn stupid story by Anonymous Coward" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839513" data-title="Damn stupid story">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839513" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839513" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839513" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839513"></div>

<ul id="group_55839513">
	<li id="hiddens_55839513" class="hide"></li>
</ul>

<ul id="commtree_55839513"><li id="tree_55839553" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839553" class="commentstatus"></div>
<div id="comment_55839553" class="cw">
	<div id="comment_top_55839553" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839553" name="comment_link_55839553" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839553" onclick="return D2.setFocusComment(55839553)" >Re:Damn stupid story</a>


		 	<span id="comment_score_55839553" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839553); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sjames">sjames</a>  <span class="uid"><a href="//slashdot.org/~sjames">( 1099 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839553">		
		on Sunday December 31, 2017 @02:02PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839553">#55839553</a>)
		<small><a href="http://www.linuxlabs.com" title="http://www.linuxlabs.com" class="user_homepage_display">Homepage</a>
<a href="//slashdot.org/~sjames/journal/" title="Sunday December 27, 2015 @05:57PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839553"><p>Somebody didn't RTFA! The study was looking specifically at stents used in cases of stable angina that is responsive to medication, and found that the stents were higher risk but provided no benefit over medication in the case of stable angina. The study did not attempt to address the effectiveness of stents in other cases including cases where medication did not control stable angina.</p><p>That still represents a lot of excessive costs for no benefit.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839553">
<span class="ind"></span><a id="reply_link_55839553" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839553" onclick="D2.replyTo(55839553); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=55839513" onclick="return D2.selectParent(55839513)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Damn stupid story by sjames @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839553" data-title="Re:Damn stupid story">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Damn stupid story by sjames" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839553" data-title="Re:Damn stupid story">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Damn stupid story by sjames" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839553" data-title="Re:Damn stupid story">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839553" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839553" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839553" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839553"></div>

<ul id="group_55839553">
	<li id="hiddens_55839553" class="hide"></li>
</ul>

<ul id="commtree_55839553"><li id="tree_55840117" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55840117" class="commentstatus"></div>
<div id="comment_55840117" class="cw">
</div>

<div id="replyto_55840117"></div>

<ul id="group_55840117">
	<li id="hiddens_55840117" class="hide"></li>
</ul>

<ul id="commtree_55840117"><li id="tree_55840305" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840305" class="commentstatus"></div>
<div id="comment_55840305" class="cw">
	<div id="comment_top_55840305" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840305" name="comment_link_55840305" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840305" onclick="return D2.setFocusComment(55840305)" >Re:</a>


		 	<span id="comment_score_55840305" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840305); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sjames">sjames</a>  <span class="uid"><a href="//slashdot.org/~sjames">( 1099 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840305"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840305"><p>And I pointed out what the study ACTUALLY said. Perhaps you need to try reading for comprehension.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840305">

</div>
</div>

<div id="replyto_55840305"></div>

<ul id="group_55840305">
	<li id="hiddens_55840305" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_55839685" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839685" class="commentstatus"></div>
<div id="comment_55839685" class="cw">
	<div id="comment_top_55839685" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839685" name="comment_link_55839685" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839685" onclick="return D2.setFocusComment(55839685)" >Re:</a>


		 	<span id="comment_score_55839685" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839685); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~modmans2ndcoming">modmans2ndcoming</a>  <span class="uid"><a href="//slashdot.org/~modmans2ndcoming">( 929661 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839685"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839685"><p>Lol....try again stupid.</p><p><a href="https://sciencebasedmedicine.org/carotid-artery-stenosis-surgery-stent-or-nonsurgical-stroke-prevention/" title="sciencebasedmedicine.org">https://sciencebasedmedicine.o...</a> [sciencebasedmedicine.org]<br><a href="https://theskepticalcardiologist.com/tag/coronary-stents/" title="theskeptic...logist.com">https://theskepticalcardiologi...</a> [theskeptic...logist.com]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839685">

</div>
</div>

<div id="replyto_55839685"></div>

<ul id="group_55839685">
	<li id="hiddens_55839685" class="hide"></li>
</ul>

</li><li id="tree_55839761" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839761" class="commentstatus"></div>
<div id="comment_55839761" class="cw">
	<div id="comment_top_55839761" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839761" name="comment_link_55839761" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839761" onclick="return D2.setFocusComment(55839761)" >Wrong: Here's the original story</a>


		 	<span id="comment_score_55839761" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839761); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~DogDude">DogDude</a>  <span class="uid"><a href="//slashdot.org/~DogDude">( 805747 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839761"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839761">This is the original story that should have been linked to.  Not that stupid Vox shit.<br> <br>

<a href="https://www.propublica.org/article/when-evidence-says-no-but-doctors-say-yes" title="propublica.org">https://www.propublica.org/article/when-evidence-says-no-but-doctors-say-yes</a> [propublica.org]</div>
	</div>

	<div class="commentSub" id="comment_sub_55839761">

</div>
</div>

<div id="replyto_55839761"></div>

<ul id="group_55839761">
	<li id="hiddens_55839761" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839515" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839515" class="commentstatus"></div>
<div id="comment_55839515" class="cw">
	<div id="comment_top_55839515" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839515" name="comment_link_55839515" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839515" onclick="return D2.setFocusComment(55839515)" >Save big bucks!</a>


		 	<span id="comment_score_55839515" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839515); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839515"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839515"><p><div class="quote"><p>The recent news that stents inserted in patients with heart disease to keep arteries open work no better than a placebo ought to be shocking.</p></div><p>So we will suspend all stent treatments, save tremendous amounts of money AND survival rates will be EXACTLY the same?</p><p>Sounds great - one question though, why are insurance companies reimbursing for these expensive, ineffective treatments? <b>Perhaps there <i>is</i> evidence they are effective after all?</b></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839515">

</div>
</div>

<div id="replyto_55839515"></div>

<ul id="group_55839515">
	<li id="hiddens_55839515" class="hide"></li>
</ul>

<ul id="commtree_55839515"><li id="tree_55839731" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839731" class="commentstatus"></div>
<div id="comment_55839731" class="cw">
	<div id="comment_top_55839731" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839731" name="comment_link_55839731" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839731" onclick="return D2.setFocusComment(55839731)" >Re:</a>


		 	<span id="comment_score_55839731" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839731); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sound%2Bvision">sound+vision</a>  <span class="uid"><a href="//slashdot.org/~sound%2Bvision">( 884283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839731"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839731">Why are they paying? It fits right in with their strategy: Provide what the market wants (not necessarily what patients need) and try to look useful doing it, to justify their continued existence and all the corporate welfare payments. It was probably calculated that "They denied my heart surgery!!" would hit them harder than just paying and jacking up their rates accordingly. Listen to any of their recent radio ads if you want it laid bare that they are spending serious money for nothing more than good PR.</div>
	</div>

	<div class="commentSub" id="comment_sub_55839731">

</div>
</div>

<div id="replyto_55839731"></div>

<ul id="group_55839731">
	<li id="hiddens_55839731" class="hide"></li>
</ul>

<ul id="commtree_55839731"><li id="tree_55840003" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840003" class="commentstatus"></div>
<div id="comment_55840003" class="cw">
	<div id="comment_top_55840003" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840003" name="comment_link_55840003" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840003" onclick="return D2.setFocusComment(55840003)" >Re: Save big bucks!</a>


		 	<span id="comment_score_55840003" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840003); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840003"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840003"><p><div class="quote"><p>Perhaps some highly-specialized doctors who only perform stent surgery kick a little extra back to the insurance company, for sending all that business their way. That sort of arrangement plays out all the time.</p></div><p>Grow up - exactly howeould this happen, how would a stent doctor 'kick back' to the insurance company? Do they meet in a parking lot and hand over wads of cash? Are they sending crypto-currency back and forth?</p><p>Just because you can imagine something doesn't mean "it happens all the time"...</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840003">

</div>
</div>

<div id="replyto_55840003"></div>

<ul id="group_55840003">
	<li id="hiddens_55840003" class="hide"></li>
</ul>

<ul id="commtree_55840003"><li id="tree_55840247" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55840247" class="commentstatus"></div>
<div id="comment_55840247" class="cw">
</div>

<div id="replyto_55840247"></div>

<ul id="group_55840247">
	<li id="hiddens_55840247" class="hide"></li>
</ul>

<ul id="commtree_55840247"><li id="tree_55840535" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840535" class="commentstatus"></div>
<div id="comment_55840535" class="cw">
	<div id="comment_top_55840535" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840535" name="comment_link_55840535" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840535" onclick="return D2.setFocusComment(55840535)" >Re:</a>


		 	<span id="comment_score_55840535" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840535); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sound%2Bvision">sound+vision</a>  <span class="uid"><a href="//slashdot.org/~sound%2Bvision">( 884283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840535"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840535">I didn't suggest bags of cash - what I did was state that I didn't know all the details. I don't know the intricacies of all their accounting maneuvers. I do know that they are extraordinarily complex, designed to obscure where costs really are, and designed to generate profit at the expense of actual healthcare. I am glad that someone who has worked in the industry was able to come through and illuminate a tiny bit of how that works.
<br> <br>
What I was replying to were assumptions implicit in the post. Something</div>
	</div>

	<div class="commentSub" id="comment_sub_55840535">

</div>
</div>

<div id="replyto_55840535"></div>

<ul id="group_55840535">
	<li id="hiddens_55840535" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_55840213" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840213" class="commentstatus"></div>
<div id="comment_55840213" class="cw">
	<div id="comment_top_55840213" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840213" name="comment_link_55840213" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840213" onclick="return D2.setFocusComment(55840213)" >Re:</a>


		 	<span id="comment_score_55840213" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840213); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840213"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840213">"Sounds great - one question though, why are insurance companies reimbursing for these expensive, ineffective treatments? Perhaps there is evidence they are effective after all?"<br><br>Insurance companies are interested in reducing health care spending to exactly the same degree that casinos are interested in reducing gambling, and for the same reason.</div>
	</div>

	<div class="commentSub" id="comment_sub_55840213">

</div>
</div>

<div id="replyto_55840213"></div>

<ul id="group_55840213">
	<li id="hiddens_55840213" class="hide"></li>
</ul>

</li><li id="tree_55839849" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839849" class="commentstatus"></div>
<div id="comment_55839849" class="cw">
</div>

<div id="replyto_55839849"></div>

<ul id="group_55839849">
	<li id="hiddens_55839849" class="hide"></li>
</ul>

<ul id="commtree_55839849"><li id="tree_55840073" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840073" class="commentstatus"></div>
<div id="comment_55840073" class="cw">
	<div id="comment_top_55840073" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840073" name="comment_link_55840073" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840073" onclick="return D2.setFocusComment(55840073)" >Re: Save big bucks!</a>


		 	<span id="comment_score_55840073" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840073); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840073"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840073"><p>Going by my UID? What does my age have to do with anything?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840073">

</div>
</div>

<div id="replyto_55840073"></div>

<ul id="group_55840073">
	<li id="hiddens_55840073" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_55839531" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839531" class="commentstatus"></div>
<div id="comment_55839531" class="cw">
	<div id="comment_top_55839531" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839531" name="comment_link_55839531" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839531" onclick="return D2.setFocusComment(55839531)" >Same thing happens in dentistry</a>


		 	<span id="comment_score_55839531" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839531); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ravenspear">ravenspear</a>  <span class="uid"><a href="//slashdot.org/~ravenspear">( 756059 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839531">		
		on Sunday December 31, 2017 @01:56PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839531">#55839531</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839531"><p>The medical literature clearly indicates that the US is one of the few western countries remaining that routinely extracts nearly all asymptomatic wisdom teeth.</p><p>There is no medical reason why this is necessary unless the teeth are severely impacted or arranged in such a way that it is difficult to brush them.</p><p>Yet wisdom teeth extraction is a huge multibillion dollar industry for the dentistry practice in the US.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839531">
<span class="ind"></span><a id="reply_link_55839531" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839531" onclick="D2.replyTo(55839531); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Same thing happens in dentistry by ravenspear @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839531" data-title="Same thing happens in dentistry">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Same thing happens in dentistry by ravenspear" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839531" data-title="Same thing happens in dentistry">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Same thing happens in dentistry by ravenspear" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839531" data-title="Same thing happens in dentistry">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839531" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839531" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839531" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839531"></div>

<ul id="group_55839531">
	<li id="hiddens_55839531" class="hide"></li>
</ul>

<ul id="commtree_55839531"><li id="tree_55839609" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839609" class="commentstatus"></div>
<div id="comment_55839609" class="cw">
	<div id="comment_top_55839609" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839609" name="comment_link_55839609" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839609" onclick="return D2.setFocusComment(55839609)" >Re: Same thing happens in dentistry</a>


		 	<span id="comment_score_55839609" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839609); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839609"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839609"><p>Ya, the Brits telling US our dental care sucks. LOL you just can't admit your mouth is fucked up and your glorious social medicine is too crippled to fix it.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839609">

</div>
</div>

<div id="replyto_55839609"></div>

<ul id="group_55839609">
	<li id="hiddens_55839609" class="hide"></li>
</ul>

</li><li id="tree_55841155" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841155" class="commentstatus"></div>
<div id="comment_55841155" class="cw">
	<div id="comment_top_55841155" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841155" name="comment_link_55841155" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841155" onclick="return D2.setFocusComment(55841155)" >Rolling the dice</a>


		 	<span id="comment_score_55841155" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841155); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PeeAitchPee">PeeAitchPee</a>  <span class="uid"><a href="//slashdot.org/~PeeAitchPee">( 712652 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841155"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841155">Sure, but by the time you're in your teens, X-rays can give you a very good idea of whether or not you're going to have problems with your wisdom teeth down the road.  In my case, I (with my parents' guidance) chose "wait and see" even though the doc said that I'd likely have wisdom teeth problems later on -- and I did, but not until age 40 (and then, only with two instead of all four they originally wanted to take out).  The question is, essentially -- do you want to pull them before they're fully grown an</div>
	</div>

	<div class="commentSub" id="comment_sub_55841155">

</div>
</div>

<div id="replyto_55841155"></div>

<ul id="group_55841155">
	<li id="hiddens_55841155" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839547" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839547" class="commentstatus"></div>
<div id="comment_55839547" class="cw">
	<div id="comment_top_55839547" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839547" name="comment_link_55839547" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839547" onclick="return D2.setFocusComment(55839547)" >I'm from the government and here to help.</a>


		 	<span id="comment_score_55839547" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839547); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Charcharodon">Charcharodon</a>  <span class="uid"><a href="//slashdot.org/~Charcharodon">( 611187 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839547"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839547">....but the FDA evaluated these procedures and said they were effective and safe.  No way that couldn't be the case.  The government NEVER fucks anything up</div>
	</div>

	<div class="commentSub" id="comment_sub_55839547">

</div>
</div>

<div id="replyto_55839547"></div>

<ul id="group_55839547">
	<li id="hiddens_55839547" class="hide"></li>
</ul>

<ul id="commtree_55839547"><li id="tree_55839581" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839581" class="commentstatus"></div>
<div id="comment_55839581" class="cw">
	<div id="comment_top_55839581" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839581" name="comment_link_55839581" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839581" onclick="return D2.setFocusComment(55839581)" >Re:</a>


		 	<span id="comment_score_55839581" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839581); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~religionofpeas">religionofpeas</a>  <span class="uid"><a href="//slashdot.org/~religionofpeas">( 4511805 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839581"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839581"><p>Even if procedures are effective and safe doesn't mean there aren't alternatives that work better and are cheaper.</p><p>For example, many diabetics can be helped by simply encouraging them to eat a low carbohydrate diet. Instead we recommend a low-fat diet, and prescribe medicines for the rest of their lives.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839581">

</div>
</div>

<div id="replyto_55839581"></div>

<ul id="group_55839581">
	<li id="hiddens_55839581" class="hide"></li>
</ul>

<ul id="commtree_55839581"><li id="tree_55839627" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839627" class="commentstatus"></div>
<div id="comment_55839627" class="cw">
	<div id="comment_top_55839627" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839627" name="comment_link_55839627" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839627" onclick="return D2.setFocusComment(55839627)" >Re: I'm from the government and here to help.</a>


		 	<span id="comment_score_55839627" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839627); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839627"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839627"><p><div class="quote"><p>Even if procedures are effective and safe doesn't mean there aren't alternatives that work better and are cheaper.</p></div><p>The abstract above compares $11-40K stent procedures to placebo, with identical outcomes. Identical. If an equally effective treatment for heart disease is a placebo, then the original treatment is ineffective...</p><p> <b>Of course, US insurance companies don't pay for unproven treatments, and almost every stent procedure in the US is covered by health insurance, so I find HUGE fault in this story.</b> </p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839627">

</div>
</div>

<div id="replyto_55839627"></div>

<ul id="group_55839627">
	<li id="hiddens_55839627" class="hide"></li>
</ul>

<ul id="commtree_55839627"><li id="tree_55839751" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839751" class="commentstatus"></div>
<div id="comment_55839751" class="cw">
	<div id="comment_top_55839751" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839751" name="comment_link_55839751" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839751" onclick="return D2.setFocusComment(55839751)" >Re:</a>


		 	<span id="comment_score_55839751" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839751); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ceoyoyo">ceoyoyo</a>  <span class="uid"><a href="//slashdot.org/~ceoyoyo">( 59147 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839751"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839751"><p>Of course US insurance companies pay for unproven treatments.  They may delist coverage for treatments that are proven to be ineffective, although there's huge momentum there too.  And there's always the fudge factor.  Even greedy US insurance companies pay for lots of antibiotics for otherwise healthy people who get colds and annoy their physicians until they prescribe them.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839751">

</div>
</div>

<div id="replyto_55839751"></div>

<ul id="group_55839751">
	<li id="hiddens_55839751" class="hide"></li>
</ul>

</li><li id="tree_55840275" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840275" class="commentstatus"></div>
<div id="comment_55840275" class="cw">
	<div id="comment_top_55840275" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840275" name="comment_link_55840275" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840275" onclick="return D2.setFocusComment(55840275)" >Re:</a>


		 	<span id="comment_score_55840275" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840275); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mspohr">mspohr</a>  <span class="uid"><a href="//slashdot.org/~mspohr">( 589790 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840275"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840275"><p>US insurance companies pay for unproven treatments all the time. The only regulation is about safety, not effectiveness.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840275">

</div>
</div>

<div id="replyto_55840275"></div>

<ul id="group_55840275">
	<li id="hiddens_55840275" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_55839647" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839647" class="commentstatus"></div>
<div id="comment_55839647" class="cw">
	<div id="comment_top_55839647" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839647" name="comment_link_55839647" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839647" onclick="return D2.setFocusComment(55839647)" >Re:</a>


		 	<span id="comment_score_55839647" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839647); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~lucasnate1">lucasnate1</a>  <span class="uid"><a href="//slashdot.org/~lucasnate1">( 4682951 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839647"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839647"><p>How wonderful is the libertarian way of thinking, where if a corporation is comitting fraud, the government is still the main culprit.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839647">

</div>
</div>

<div id="replyto_55839647"></div>

<ul id="group_55839647">
	<li id="hiddens_55839647" class="hide"></li>
</ul>

</li><li id="tree_55839689" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839689" class="commentstatus"></div>
<div id="comment_55839689" class="cw">
	<div id="comment_top_55839689" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839689" name="comment_link_55839689" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839689" onclick="return D2.setFocusComment(55839689)" >Re:</a>


		 	<span id="comment_score_55839689" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839689); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~modmans2ndcoming">modmans2ndcoming</a>  <span class="uid"><a href="//slashdot.org/~modmans2ndcoming">( 929661 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839689"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839689"><p>You're one of those wackos I see</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839689">

</div>
</div>

<div id="replyto_55839689"></div>

<ul id="group_55839689">
	<li id="hiddens_55839689" class="hide"></li>
</ul>

</li><li id="tree_55839737" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839737" class="commentstatus"></div>
<div id="comment_55839737" class="cw">
	<div id="comment_top_55839737" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839737" name="comment_link_55839737" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839737" onclick="return D2.setFocusComment(55839737)" >Re:</a>


		 	<span id="comment_score_55839737" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839737); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ceoyoyo">ceoyoyo</a>  <span class="uid"><a href="//slashdot.org/~ceoyoyo">( 59147 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839737"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839737"><p>Yeah, about that.</p><p>The medical community only decided that doing randomized controlled trials (i.e. scientific ones) was necessary in the very late 80s.  There was a LOT of resistance to that idea (what the hell do statisticians know about medicine?).  Things take a while to ramp up, work the bugs out, etc. So treatments that were approved prior to the 90s-2010s (depending on how cynical you are) haven't necessarily been tested very well.</p><p>Even then, some drug or procedure might be evaluated as generally safe,<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839737">

</div>
</div>

<div id="replyto_55839737"></div>

<ul id="group_55839737">
	<li id="hiddens_55839737" class="hide"></li>
</ul>

</li><li id="tree_55840083" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840083" class="commentstatus"></div>
<div id="comment_55840083" class="cw">
	<div id="comment_top_55840083" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840083" name="comment_link_55840083" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840083" onclick="return D2.setFocusComment(55840083)" >Re: I'm from the government and here to help.</a>


		 	<span id="comment_score_55840083" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840083); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840083"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840083"><p>Don't confuse 'safe' with 'effective' - avacados are a 'safe' treatment for heart problems, but not particularly 'effective'.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840083">

</div>
</div>

<div id="replyto_55840083"></div>

<ul id="group_55840083">
	<li id="hiddens_55840083" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839587" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839587" class="commentstatus"></div>
<div id="comment_55839587" class="cw">
	<div id="comment_top_55839587" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839587" name="comment_link_55839587" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839587" onclick="return D2.setFocusComment(55839587)" >I'm more worried about the opposite</a>


		 	<span id="comment_score_55839587" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839587); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rsilvergun">rsilvergun</a>  <span class="uid"><a href="//slashdot.org/~rsilvergun">( 571051 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839587"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839587">Wallet Biopsy. If you haven't heard of it, it's when a doctor evaluates your ability to pay and denies care. Remember, emergency rooms are only good for emergency care. A close family member experienced this when a doctor didn't order CAT scans that should have been done because the insurance was kind of crappy. If you've used any serious amount of care in the American healthcare system I can almost guarantee you've experienced this</div>
	</div>

	<div class="commentSub" id="comment_sub_55839587">

</div>
</div>

<div id="replyto_55839587"></div>

<ul id="group_55839587">
	<li id="hiddens_55839587" class="hide"></li>
</ul>

<ul id="commtree_55839587"><li id="tree_55839679" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839679" class="commentstatus"></div>
<div id="comment_55839679" class="cw">
	<div id="comment_top_55839679" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839679" name="comment_link_55839679" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839679" onclick="return D2.setFocusComment(55839679)" >I should add</a>


		 	<span id="comment_score_55839679" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839679); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rsilvergun">rsilvergun</a>  <span class="uid"><a href="//slashdot.org/~rsilvergun">( 571051 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839679"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839679">that what really makes the practice a problem is the for profit insurance companies. See, if a Doctor orders a test and it comes up blank, the insurance company will refuse payment on the grounds that the test was unnecessary. Heck, they'll site studies like this one to back it up. Eventually, when the problem is so bad that any test will show it, they'll order the tests and begin treatment, often months or years too late. Basically, private (and tacit) 'death panels'  <br> <br>

The tacit part is important. Nobody</div>
	</div>

	<div class="commentSub" id="comment_sub_55839679">

</div>
</div>

<div id="replyto_55839679"></div>

<ul id="group_55839679">
	<li id="hiddens_55839679" class="hide"></li>
</ul>

<ul id="commtree_55839679"><li id="tree_55840107" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840107" class="commentstatus"></div>
<div id="comment_55840107" class="cw">
	<div id="comment_top_55840107" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840107" name="comment_link_55840107" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840107" onclick="return D2.setFocusComment(55840107)" >Re: I should add</a>


		 	<span id="comment_score_55840107" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840107); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840107"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840107"><p><div class="quote"><p>See, if a Doctor orders a test and it comes up blank, the insurance company will refuse payment on the grounds that the test was unnecessary.</p></div><p>Doubtful - you have a very simplistic view of the way the health industry works.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840107">

</div>
</div>

<div id="replyto_55840107"></div>

<ul id="group_55840107">
	<li id="hiddens_55840107" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_55839593" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839593" class="commentstatus"></div>
<div id="comment_55839593" class="cw">
	<div id="comment_top_55839593" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839593" name="comment_link_55839593" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839593" onclick="return D2.setFocusComment(55839593)" >All about lawyers</a>


		 	<span id="comment_score_55839593" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839593); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Vinegar+Joe">Vinegar Joe</a>  <span class="uid"><a href="//slashdot.org/~Vinegar+Joe">( 998110 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839593">		
		on Sunday December 31, 2017 @02:07PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839593">#55839593</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839593"><p>Doctors call this situation  "defensive medicine"..........When lawyers make the rules, everyone ends up paying.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839593">
<span class="ind"></span><a id="reply_link_55839593" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839593" onclick="D2.replyTo(55839593); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="All about lawyers by Vinegar Joe @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839593" data-title="All about lawyers">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="All about lawyers by Vinegar Joe" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839593" data-title="All about lawyers">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="All about lawyers by Vinegar Joe" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839593" data-title="All about lawyers">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839593" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839593" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839593" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839593"></div>

<ul id="group_55839593">
	<li id="hiddens_55839593" class="hide"></li>
</ul>

<ul id="commtree_55839593"><li id="tree_55839705" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839705" class="commentstatus"></div>
<div id="comment_55839705" class="cw">
	<div id="comment_top_55839705" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839705" name="comment_link_55839705" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839705" onclick="return D2.setFocusComment(55839705)" >Re:</a>


		 	<span id="comment_score_55839705" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839705); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~modmans2ndcoming">modmans2ndcoming</a>  <span class="uid"><a href="//slashdot.org/~modmans2ndcoming">( 929661 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839705"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839705"><p>The only way to fix that is to give Doctors the ability to have the case dismissed if they show that they treated the patient according to evidence based practice.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839705">

</div>
</div>

<div id="replyto_55839705"></div>

<ul id="group_55839705">
	<li id="hiddens_55839705" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839617" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839617" class="commentstatus"></div>
<div id="comment_55839617" class="cw">
	<div id="comment_top_55839617" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839617" name="comment_link_55839617" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839617" onclick="return D2.setFocusComment(55839617)" >We're the best...at Marketing.</a>


		 	<span id="comment_score_55839617" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839617); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~geekmux">geekmux</a>  <span class="uid"><a href="//slashdot.org/~geekmux">( 1040042 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839617"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839617"><p>It's odd that America tends to sustain its position as one of the best medical systems in the world</p><p>These latest studies tend to confirm that it's simply the best at marketing the <i>appearance</i> of being one of the best.</p><p>I guess if you're gonna be a bullshit artist, don't just be a good one.  Be the motherfuckin' best.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839617">

</div>
</div>

<div id="replyto_55839617"></div>

<ul id="group_55839617">
	<li id="hiddens_55839617" class="hide"></li>
</ul>

<ul id="commtree_55839617"><li id="tree_55839755" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839755" class="commentstatus"></div>
<div id="comment_55839755" class="cw">
	<div id="comment_top_55839755" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839755" name="comment_link_55839755" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839755" onclick="return D2.setFocusComment(55839755)" >Re:</a>


		 	<span id="comment_score_55839755" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839755); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ceoyoyo">ceoyoyo</a>  <span class="uid"><a href="//slashdot.org/~ceoyoyo">( 59147 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839755"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839755"><p>I don't think anyone says the US has one of the best medical systems in the world, except maybe the US.  The WHO says you're #37, behind Costa Rica and ahead of Slovenia.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839755">

</div>
</div>

<div id="replyto_55839755"></div>

<ul id="group_55839755">
	<li id="hiddens_55839755" class="hide"></li>
</ul>

<ul id="commtree_55839755"><li id="tree_55839909" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839909" class="commentstatus"></div>
<div id="comment_55839909" class="cw">
</div>

<div id="replyto_55839909"></div>

<ul id="group_55839909">
	<li id="hiddens_55839909" class="hide"></li>
</ul>

<ul id="commtree_55839909"><li id="tree_55840181" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840181" class="commentstatus"></div>
<div id="comment_55840181" class="cw">
	<div id="comment_top_55840181" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840181" name="comment_link_55840181" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840181" onclick="return D2.setFocusComment(55840181)" >Re: We're the best...at Marketing.</a>


		 	<span id="comment_score_55840181" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840181); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kenh">kenh</a>  <span class="uid"><a href="//slashdot.org/~kenh">( 9056 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840181"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840181"><p><div class="quote"><p>The US is ranked lower by the WHO because of cost and "access to care", not because of quality of care.</p></div><p>Agreed, people love to cite positions in lists, assuming the title on the list accurately explains the criteria used in assembling the list...</p><p>Kinda like how life expectancy in US is shorter than other countries, ignoring that the main drivers are things outside the doctor's care - for example in America we include every child that comes out their mother, other countries wait until a few days after delivery, or how the current opioid crisis is cutting down so many young americans much too early. Neither is a<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840181">

</div>
</div>

<div id="replyto_55840181"></div>

<ul id="group_55840181">
	<li id="hiddens_55840181" class="hide"></li>
</ul>

<ul id="commtree_55840181"><li id="tree_55841067" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841067" class="commentstatus"></div>
<div id="comment_55841067" class="cw">
	<div id="comment_top_55841067" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841067" name="comment_link_55841067" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841067" onclick="return D2.setFocusComment(55841067)" >Re:</a>


		 	<span id="comment_score_55841067" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841067); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Altrag">Altrag</a>  <span class="uid"><a href="//slashdot.org/~Altrag">( 195300 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841067"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841067"><p>Uhh nobody assumes that unless they're intentionally trying to make a misleading point.  For that reason, any reasonable argument about the state of "healthcare" in a country will use multiple resources and measurements -- life expectancy of course is one, but also things like infant mortality, outcome rates for cancer/heart/other common treatments and so on.  And they try to compensate as best they can for the various differences in measurement between countries and reporting agencies.</p><p>And organization as l<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55841067">

</div>
</div>

<div id="replyto_55841067"></div>

<ul id="group_55841067">
	<li id="hiddens_55841067" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_55839691" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839691" class="commentstatus"></div>
<div id="comment_55839691" class="cw">
	<div id="comment_top_55839691" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839691" name="comment_link_55839691" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839691" onclick="return D2.setFocusComment(55839691)" >Do they improve other factors?</a>


		 	<span id="comment_score_55839691" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839691); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~b0s0z0ku">b0s0z0ku</a>  <span class="uid"><a href="//slashdot.org/~b0s0z0ku">( 752509 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839691"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839691">They could improve long-term survival without improving chest pain, which is a benefit as well...</div>
	</div>

	<div class="commentSub" id="comment_sub_55839691">

</div>
</div>

<div id="replyto_55839691"></div>

<ul id="group_55839691">
	<li id="hiddens_55839691" class="hide"></li>
</ul>

</li><li id="tree_55839721" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839721" class="commentstatus"></div>
<div id="comment_55839721" class="cw">
	<div id="comment_top_55839721" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839721" name="comment_link_55839721" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839721" onclick="return D2.setFocusComment(55839721)" >Subsidize something and you get more of it</a>


		 	<span id="comment_score_55839721" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839721); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~RightwingNutjob">RightwingNutjob</a>  <span class="uid"><a href="//slashdot.org/~RightwingNutjob">( 1302813 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839721"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839721">Tell people they "deserve" healthcare services without having to worry about cost and they'll demand all sorts of needless things.<br> <br>Pay medical practitioners by the procedure and they'll find all sorts of reasons to waste someone else's money.<br> <br>Get government out of medicine and you might have people making rational decisions again.</div>
	</div>

	<div class="commentSub" id="comment_sub_55839721">

</div>
</div>

<div id="replyto_55839721"></div>

<ul id="group_55839721">
	<li id="hiddens_55839721" class="hide"></li>
</ul>

<ul id="commtree_55839721"><li id="tree_55839997" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839997" class="commentstatus"></div>
<div id="comment_55839997" class="cw">
	<div id="comment_top_55839997" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839997" name="comment_link_55839997" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839997" onclick="return D2.setFocusComment(55839997)" >Re:</a>


		 	<span id="comment_score_55839997" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839997); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~HiThere">HiThere</a>  <span class="uid"><a href="//slashdot.org/~HiThere">( 15173 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839997"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839997"><p>Did you ever try negotiating payment with a broken arm?</p><p>Even with good insurance I once had to negotiate coverage with a broken thumb, because the insurance didn't want to pay.  Ever since then I haven't been happy to trust insurance companies, or any other group that has an incentive to <b>not</b> cover your medical problem.  And I do recognize that such is essential.  Your proposed solution seems to mean the in every medical situation you need to negotiate coverage, which is just about the worst possible approach<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839997">

</div>
</div>

<div id="replyto_55839997"></div>

<ul id="group_55839997">
	<li id="hiddens_55839997" class="hide"></li>
</ul>

<ul id="commtree_55839997"><li id="tree_55840167" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840167" class="commentstatus"></div>
<div id="comment_55840167" class="cw">
	<div id="comment_top_55840167" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840167" name="comment_link_55840167" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840167" onclick="return D2.setFocusComment(55840167)" >Re:</a>


		 	<span id="comment_score_55840167" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840167); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~RightwingNutjob">RightwingNutjob</a>  <span class="uid"><a href="//slashdot.org/~RightwingNutjob">( 1302813 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840167"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840167">No, it means you <br>
1. Buy the coverage you need and not the coverage someone else tells you you need. As a man in his 30s, I don't need gynecological services, nor do I need breast cancer screenings. But the Obamacare Version 0 we have in Massachusetts says any health insurance I buy in the state must cover those services.<br> <br>2. Don't elect to have things you don't need. Your flu shot doesn't need to come from an MD, or even an RN. It can come from a trained monkey at less cost. Dentistry is a model here. Don't</div>
	</div>

	<div class="commentSub" id="comment_sub_55840167">

</div>
</div>

<div id="replyto_55840167"></div>

<ul id="group_55840167">
	<li id="hiddens_55840167" class="hide"></li>
</ul>

<ul id="commtree_55840167"><li id="tree_55840817" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840817" class="commentstatus"></div>
<div id="comment_55840817" class="cw">
	<div id="comment_top_55840817" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840817" name="comment_link_55840817" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840817" onclick="return D2.setFocusComment(55840817)" >Re:</a>


		 	<span id="comment_score_55840817" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840817); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~HiThere">HiThere</a>  <span class="uid"><a href="//slashdot.org/~HiThere">( 15173 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840817"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840817"><p>I *HAD* the goddamn coverage I needed.  I just needed to stand there bleeding while I tried to convince some damn office worker several states away that I had an injury that needed the coverage, and he appeared to be under pressure to decide that I didn't need it without knowing anything about the case.  The insurance did, eventually, pay, but by god I'm not going to do anything to support that kind of system when I have a reasonable choice otherwise.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840817">

</div>
</div>

<div id="replyto_55840817"></div>

<ul id="group_55840817">
	<li id="hiddens_55840817" class="hide"></li>
</ul>

<ul id="commtree_55840817"><li id="tree_55840997" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840997" class="commentstatus"></div>
<div id="comment_55840997" class="cw">
	<div id="comment_top_55840997" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840997" name="comment_link_55840997" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840997" onclick="return D2.setFocusComment(55840997)" >Re:</a>


		 	<span id="comment_score_55840997" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840997); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~RightwingNutjob">RightwingNutjob</a>  <span class="uid"><a href="//slashdot.org/~RightwingNutjob">( 1302813 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840997"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840997">And what alternative is that? Stand there bleeding and negotiating with that same office worker several states away, except he's now a federal employee can't be fired and who's under pressure to cut *taxpayer* spending on the biggest and most expensive government program anywhere ever?</div>
	</div>

	<div class="commentSub" id="comment_sub_55840997">

</div>
</div>

<div id="replyto_55840997"></div>

<ul id="group_55840997">
	<li id="hiddens_55840997" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_55840479" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840479" class="commentstatus"></div>
<div id="comment_55840479" class="cw">
	<div id="comment_top_55840479" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840479" name="comment_link_55840479" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840479" onclick="return D2.setFocusComment(55840479)" >Re:</a>


		 	<span id="comment_score_55840479" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840479); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~93+Escort+Wagon">93 Escort Wagon</a>  <span class="uid"><a href="//slashdot.org/~93+Escort+Wagon">( 326346 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840479"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840479"><p><div class="quote"><p>Tell people they "deserve" healthcare services without having to worry about cost and they'll demand all sorts of needless things.</p></div><p>Yeah, most medical procedures are so pleasant to go through. In fact, I&rsquo;d have a stent put in just for the heck of it, if only I could figure out how to get my insurance to cover it! And I&rsquo;d get a c-section done, if only I were a woman!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840479">

</div>
</div>

<div id="replyto_55840479"></div>

<ul id="group_55840479">
	<li id="hiddens_55840479" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839991" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55839991" class="commentstatus"></div>
<div id="comment_55839991" class="cw">
	<div id="comment_top_55839991" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839991" name="comment_link_55839991" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839991" onclick="return D2.setFocusComment(55839991)" >Infant circumcision</a>


		 	<span id="comment_score_55839991" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839991); return false"><span class=opt>Score:</span>4</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Stormwatch">Stormwatch</a>  <span class="uid"><a href="//slashdot.org/~Stormwatch">( 703920 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839991">		 &lt;<a href="mailto:%5Bmoc.liamtoh%5D+%5Bta%5D+%5Boarigogirdor%5D">[moc.liamtoh] [ta] [oarigogirdor]</a>&gt;
		on Sunday December 31, 2017 @03:19PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839991">#55839991</a>)
		<small><a href="http://matilha.coolinc.info/" title="http://matilha.coolinc.info/" class="user_homepage_display">Homepage</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839991"><p>Pointless procedures? Infant circumcision comes to mind. Medically worthless, known to reduce man's sexual capacity, occasionally very destructive or even fatal. Without any doubt, it is a heinous violation of one's essential human right to bodily integrity.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839991">
<span class="ind"></span><a id="reply_link_55839991" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839991" onclick="D2.replyTo(55839991); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Infant circumcision by Stormwatch @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839991" data-title="Infant circumcision">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Infant circumcision by Stormwatch" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839991" data-title="Infant circumcision">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Infant circumcision by Stormwatch" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55839991" data-title="Infant circumcision">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55839991" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55839991" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55839991" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55839991"></div>

<ul id="group_55839991">
	<li id="hiddens_55839991" class="hide"></li>
</ul>

</li><li id="tree_55840173" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840173" class="commentstatus"></div>
<div id="comment_55840173" class="cw">
	<div id="comment_top_55840173" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840173" name="comment_link_55840173" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840173" onclick="return D2.setFocusComment(55840173)" >A long article filled with anecdotes</a>


		 	<span id="comment_score_55840173" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840173); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SlithyMagister">SlithyMagister</a>  <span class="uid"><a href="//slashdot.org/~SlithyMagister">( 822218 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840173"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840173">and not much else.<br>
I was hoping for a list of treatments and statistical comparisons of their outcomes.
<br> <br>
Best wishes for a peaceful, prosperous 2018,</div>
	</div>

	<div class="commentSub" id="comment_sub_55840173">

</div>
</div>

<div id="replyto_55840173"></div>

<ul id="group_55840173">
	<li id="hiddens_55840173" class="hide"></li>
</ul>

</li><li id="tree_55840487" class="comment full contain"><span class="ind"></span>
<div id="comment_status_55840487" class="commentstatus"></div>
<div id="comment_55840487" class="cw">
	<div id="comment_top_55840487" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840487" name="comment_link_55840487" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840487" onclick="return D2.setFocusComment(55840487)" >Doctors have to cover their asses</a>


		 	<span id="comment_score_55840487" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840487); return false"><span class=opt>Score:</span>4</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reboot246">reboot246</a>  <span class="uid"><a href="//slashdot.org/~reboot246">( 623534 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840487">		
		on Sunday December 31, 2017 @04:44PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840487">#55840487</a>)
		<small><a href="http://slashdot.org/" title="http://slashdot.org/" class="user_homepage_display">Homepage</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840487">Doctors perform a LOT of tests and procedures simply as a guard against getting sued. Their malpractice insurance providers insist that the doctors cover their asses.<br><br>I know several doctors personally, and one told me that slightly over half his cost of doing business (and medicine IS a business) was malpractice insurance. Next time you walk into a doctor's office, understand that whatever you pay to the doctor goes to rent, salaries, utilities, insurance, supplies, and some $$ to the doctor himself.<br><br>It's been suggested many, many times that the solution to the rising cost of healthcare is tort reform or loser pays. Why won't anybody listen?</div>
	</div>

	<div class="commentSub" id="comment_sub_55840487">
<span class="ind"></span><a id="reply_link_55840487" class="btn link" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55840487" onclick="D2.replyTo(55840487); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Doctors have to cover their asses by reboot246 @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55840487" data-title="Doctors have to cover their asses">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Doctors have to cover their asses by reboot246" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55840487" data-title="Doctors have to cover their asses">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Doctors have to cover their asses by reboot246" data-url="https://science.slashdot.org/comments.pl?sid=11552413&cid=55840487" data-title="Doctors have to cover their asses">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=11552413%26cid=55840487" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_55840487" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=55840487" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_55840487"></div>

<ul id="group_55840487">
	<li id="hiddens_55840487" class="hide"></li>
</ul>

<ul id="commtree_55840487"><li id="tree_55841521" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841521" class="commentstatus"></div>
<div id="comment_55841521" class="cw">
	<div id="comment_top_55841521" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841521" name="comment_link_55841521" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841521" onclick="return D2.setFocusComment(55841521)" >Re:</a>


		 	<span id="comment_score_55841521" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841521); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Huge_UID">Huge_UID</a>  <span class="uid"><a href="//slashdot.org/~Huge_UID">( 1089143 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841521"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841521">"2.4% of the nation's total health care expenditure"
<br>
Source:  Forbes
<br>
<a href="https://www.forbes.com/sites/rickungar/2010/09/07/the-true-cost-of-medical-malpractice-it-may-surprise-you/#a095cf72ff5b" title="forbes.com">https://www.forbes.com/sites/rickungar/2010/09/07/the-true-cost-of-medical-malpractice-it-may-surprise-you/#a095cf72ff5b</a> [forbes.com]</div>
	</div>

	<div class="commentSub" id="comment_sub_55841521">

</div>
</div>

<div id="replyto_55841521"></div>

<ul id="group_55841521">
	<li id="hiddens_55841521" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55840717" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840717" class="commentstatus"></div>
<div id="comment_55840717" class="cw">
	<div id="comment_top_55840717" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840717" name="comment_link_55840717" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840717" onclick="return D2.setFocusComment(55840717)" >Prevent and revert heart disease with nutrition</a>


		 	<span id="comment_score_55840717" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840717); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~katz">katz</a>  <span class="uid"><a href="//slashdot.org/~katz">( 36161 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840717"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840717"><p>I read the article and agree with their argument that Americans are over-prescribed and over-treated relative to their ailments.  However, I did not see a solution to this which would make a significant impact.  I've also read about the Ornish study, which describes the results from the only diet known to prevent and revert heart disease.   It's a shame that the notion of a low-fat, whole-plant-based diet is only now starting to get noticed in the media, but I am grateful to see it happening.  Drs. John McD<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840717">

</div>
</div>

<div id="replyto_55840717"></div>

<ul id="group_55840717">
	<li id="hiddens_55840717" class="hide"></li>
</ul>

</li><li id="tree_55840875" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840875" class="commentstatus"></div>
<div id="comment_55840875" class="cw">
	<div id="comment_top_55840875" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840875" name="comment_link_55840875" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840875" onclick="return D2.setFocusComment(55840875)" >yeah, tell me something we don't know</a>


		 	<span id="comment_score_55840875" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840875); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~p51d007">p51d007</a>  <span class="uid"><a href="//slashdot.org/~p51d007">( 656414 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840875"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840875">Other than that, also tests after tests because of lawsuits.</div>
	</div>

	<div class="commentSub" id="comment_sub_55840875">

</div>
</div>

<div id="replyto_55840875"></div>

<ul id="group_55840875">
	<li id="hiddens_55840875" class="hide"></li>
</ul>

</li><li id="tree_55841745" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841745" class="commentstatus"></div>
<div id="comment_55841745" class="cw">
	<div id="comment_top_55841745" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841745" name="comment_link_55841745" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841745" onclick="return D2.setFocusComment(55841745)" >Because patients will pay for it</a>


		 	<span id="comment_score_55841745" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841745); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Chewbacon">Chewbacon</a>  <span class="uid"><a href="//slashdot.org/~Chewbacon">( 797801 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841745"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841745"><p>You can get a stent now and take your chance with the chronic process to follow, risk sudden death syndrome, or you can just fucking die right now. Well maybe not now, but soon. You&#226;(TM)ll save a lot of money, however.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55841745">

</div>
</div>

<div id="replyto_55841745"></div>

<ul id="group_55841745">
	<li id="hiddens_55841745" class="hide"></li>
</ul>

</li><li id="tree_55839589" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839589" class="commentstatus"></div>
<div id="comment_55839589" class="cw">
</div>

<div id="replyto_55839589"></div>

<ul id="group_55839589">
	<li id="hiddens_55839589" class="hide"></li>
</ul>

<ul id="commtree_55839589"><li id="tree_55839927" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839927" class="commentstatus"></div>
<div id="comment_55839927" class="cw">
	<div id="comment_top_55839927" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839927" name="comment_link_55839927" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839927" onclick="return D2.setFocusComment(55839927)" >Re:</a>


		 	<span id="comment_score_55839927" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839927); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~HiThere">HiThere</a>  <span class="uid"><a href="//slashdot.org/~HiThere">( 15173 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839927"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839927"><p>A different comment said the study quoted didn't say what the article implied.</p><p>From other sources I have heard that the older varieties of stent tended to become quickly clogged with blood clots, but that the current versions incorporate a treated surface that prevents that from happening.  Anecdotally, I have friends who have had stents, and their conditions have improved markedly...from unable to walk and incoherent to able to walk up a hill and nearly as reasonable as before their problem.  Well, that's b<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839927">

</div>
</div>

<div id="replyto_55839927"></div>

<ul id="group_55839927">
	<li id="hiddens_55839927" class="hide"></li>
</ul>

</li><li id="tree_55840235" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840235" class="commentstatus"></div>
<div id="comment_55840235" class="cw">
	<div id="comment_top_55840235" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840235" name="comment_link_55840235" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840235" onclick="return D2.setFocusComment(55840235)" >Re:</a>


		 	<span id="comment_score_55840235" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840235); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840235"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840235">Stenting for heart attacks is a different issue than the one under question, and is known to be beneficial.</div>
	</div>

	<div class="commentSub" id="comment_sub_55840235">

</div>
</div>

<div id="replyto_55840235"></div>

<ul id="group_55840235">
	<li id="hiddens_55840235" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839601" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839601" class="commentstatus"></div>
<div id="comment_55839601" class="cw">
</div>

<div id="replyto_55839601"></div>

<ul id="group_55839601">
	<li id="hiddens_55839601" class="hide"></li>
</ul>

<ul id="commtree_55839601"><li id="tree_55839957" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55839957" class="commentstatus"></div>
<div id="comment_55839957" class="cw">
	<div id="comment_top_55839957" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55839957" name="comment_link_55839957" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55839957" onclick="return D2.setFocusComment(55839957)" >Re:</a>


		 	<span id="comment_score_55839957" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55839957); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~HiThere">HiThere</a>  <span class="uid"><a href="//slashdot.org/~HiThere">( 15173 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55839957"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55839957"><p>Sorry, but a personal claim by "Anonymous Coward" isn't very convincing.  Make a reasoned argument, or cite an external reference, and I'll take you seriously, but for personal history arguments to carry any weight the person needs to have a track record.</p><p>The suggestion to "research it on your own" is reasonable.  Of course, you run across the problem of what sources to trust.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55839957">

</div>
</div>

<div id="replyto_55839957"></div>

<ul id="group_55839957">
	<li id="hiddens_55839957" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55839483" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55839483" class="commentstatus"></div>
<div id="comment_55839483" class="cw">
</div>

<div id="replyto_55839483"></div>

<ul id="group_55839483">
	<li id="hiddens_55839483" class="hide"></li>
</ul>

<ul id="commtree_55839483"><li id="tree_55840677" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55840677" class="commentstatus"></div>
<div id="comment_55840677" class="cw">
	<div id="comment_top_55840677" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55840677" name="comment_link_55840677" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55840677" onclick="return D2.setFocusComment(55840677)" >Re:</a>


		 	<span id="comment_score_55840677" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55840677); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Insanity+Defense">Insanity Defense</a>  <span class="uid"><a href="//slashdot.org/~Insanity+Defense">( 1232008 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55840677"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55840677"><p><div class="quote"><p>Well it's better than death panels which I know for a fact exist in communist countries like the UK and Scotlirland.</p><p>Did I mention that I'm self employed so I can deduct my medical insurance premiums (and everything else, actually)?</p><p>--<br>
cayenne8</p></div><p>What about the American death panels that have existed for decades?  You know the ones at the insurance companies who decide whether or not to pay for the medical coverage to save your life or to keep the money for bonuses?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_55840677">

</div>
</div>

<div id="replyto_55840677"></div>

<ul id="group_55840677">
	<li id="hiddens_55840677" class="hide"></li>
</ul>

</li></ul></li><li id="tree_55840377" class="comment hidden"><span class="ind"></span>
<div id="comment_status_55840377" class="commentstatus"></div>
<div id="comment_55840377" class="cw">
</div>

<div id="replyto_55840377"></div>

<ul id="group_55840377">
	<li id="hiddens_55840377" class="hide"></li>
</ul>

<ul id="commtree_55840377"><li id="tree_55841545" class="comment oneline"><span class="ind"></span>
<div id="comment_status_55841545" class="commentstatus"></div>
<div id="comment_55841545" class="cw">
	<div id="comment_top_55841545" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_55841545" name="comment_link_55841545" href="//science.slashdot.org/comments.pl?sid=11552413&amp;cid=55841545" onclick="return D2.setFocusComment(55841545)" >Re:</a>


		 	<span id="comment_score_55841545" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 55841545); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~d.w.mitchell.55">Dave Mitchell</a> <span class="socialbadge"><a class="g" href="#" title="From Google"></a></span> <span class="uid"><a href="//slashdot.org/~d.w.mitchell.55">( 3090679 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_55841545"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_55841545">Wish I had mod points. I remember my mother telling me the procedure was performed by a technician.</div>
	</div>

	<div class="commentSub" id="comment_sub_55841545">

</div>
</div>

<div id="replyto_55841545"></div>

<ul id="group_55841545">
	<li id="hiddens_55841545" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_0"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=11552413&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=0">2 replies</a> beneath your current threshold.</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//science.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 7;
		D2.currents()['full']     = 10;
		D2.currents()['oneline']  = 83;
		// D2.currents_total(100);

		D2.abbrev_comments({55839997:529,55840029:529,55839695:691,55839671:1443,55840601:558,55839731:512,55840181:660,55840563:522,55840167:524,55839635:514,55840535:520,55839927:522,55839737:528,55841155:512,55839745:763,55839645:515,55841067:522,55840071:523,55839947:894,55840717:515,55839679:520,55839565:536,55839933:523,55840913:522,55839583:535});
		D2.noshow_comments([55839443,55839505,55839519,55839523,55839533,55839575,55839625,55839729,55839461,55839477,55840099,55839683,55840117,55840247,55839849,55839909,55839589,55839601,55839483,55840377]);
		D2.pieces_comments([55839879,55841217,55839583,55840183,55841111,55840979,55839465,55839565,55839671,55839725,55839813,55839923,55839695,55839947,55840029,55840841,55841719,55839645,55840277,55841717,55839745,55839509,55839585,55839977,55840071,55839521,55839561,55839635,55839933,55840563,55840823,55840913,55840111,55840201,55840601,55840755,55840803,55840255,55840305,55839685,55839761,55839515,55839731,55840003,55840535,55840213,55840073,55839609,55841155,55839547,55839581,55839627,55839751,55840275,55839647,55839689,55839737,55840083,55839587,55839679,55840107,55839705,55839617,55839755,55840181,55841067,55839691,55839721,55839997,55840167,55840817,55840997,55840479,55840173,55841521,55840717,55840875,55841745,55839927,55840235,55839957,55840677,55841545]);
		D2.init_hiddens([55839523,55839443,55839465,0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(335535);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>737<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/17/05/31/1213234/trump-is-pulling-us-out-of-paris-climate-deal-sources?sdsrc=popbyskidbtmprev">Trump Is Pulling US Out of Paris Climate Deal: Sources</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>685<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/17/05/22/1511234/science-must-clean-up-its-act?sdsrc=popbyskidbtmprev">'Science Must Clean Up Its Act'</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>644<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/17/09/03/0141257/google-conducted-hollywood-interventions-to-change-look-of-computer-scientists?sdsrc=popbyskidbtmprev">Google Conducted Hollywood 'Interventions' To Change Look of Computer Scientists</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>627<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/17/02/13/0248240/us-born-nasa-scientist-detained-at-the-border-until-he-unlocked-his-phone?sdsrc=popbyskidbtmprev">US-Born NASA Scientist Detained At The Border Until He Unlocked His Phone</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>620<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/17/04/05/1319240/were-creating-a-perfect-storm-of-unprecedented-global-warming?sdsrc=popbyskidbtmprev">We're Creating a Perfect Storm of Unprecedented Global Warming</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//yro.slashdot.org/story/17/12/31/1936232/kansas-swatting-perpetrator-swautistic-interviewed-on-twitter?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/crime_64.png" width="64" height="64" alt="Crime"></span>
	    
					<p class="grid_12"><a href="//yro.slashdot.org/story/17/12/31/1936232/kansas-swatting-perpetrator-swautistic-interviewed-on-twitter?sdsrc=nextbtmprev">Kansas Swatting Perpetrator 'SWauTistic' Interviewed on Twitter</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>222<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//slashdot.org/story/17/12/31/022217/ars-technica-puts-twitter-uber-on-2018-deathwatch?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/business_64.png" width="64" height="64" alt="Businesses"></span>
	    
					<p class="grid_12"><a href="//slashdot.org/story/17/12/31/022217/ars-technica-puts-twitter-uber-on-2018-deathwatch?sdsrc=prevbtmprev">Ars Technica Puts Twitter, Uber On '2018 Deathwatch'</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>108<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="adwrap">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
						<span class="ind"></span><a class="btn first" href="//science.slashdot.org/comments.pl?sid=11552413&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">100</span> of <span class="totalcommentcnt">155</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>Truth is free, but information costs.</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/">Privacy</a></li>
				<li id="teconsent"></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/">Opt Out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2017 SlashdotMedia. All Rights Reserved.</span></div>
                <script type="text/javascript" src="//consent-st.truste.com/get?name=notice.js&amp;domain=slashdot.org&amp;c=teconsent&amp;text=true"></script>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
  (function () {
    /*global _ml:true, window */
    _ml = window._ml || {};
    _ml.eid = '771';

    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);




  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- CCM GA Push -->
<script>
    if (typeof _ml !== 'undefined' && _ml.us) {
        if (_ml.us.tp && _ml.us.tp.length > 0) {
            ga('set', 'dimension2', _ml.us.tp[0]);
        }
        if (_ml.us.pc && _ml.us.pc.length > 0) {
            ga('set', 'dimension7', _ml.us.pc[0]);
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('set', 'dimension8', _ml.us.sn);
    }
</script>

<!-- Sticky Ads -->
<script type="text/javascript">
var topBannerViewed = false;
if($('#div-gpt-ad-728x90_a').length > 0 && window.outerWidth >= 1070 && !isAdBlockActive){
    $(window).scroll(function(){
        var y = $(document).scrollTop();
        var z =  y + window.outerHeight;
        var navOffset = 0;
        var offset = [
            $('.nav-wrap').outerHeight(true),
            $('.nav-secondary-wrap').outerHeight(true)
        ];
        for(row in offset){
            if(offset[row]) navOffset = navOffset + parseInt(offset[row]);
        }
        $('.adwrap-unviewed').each(function(){
            var cls = 'adwrap-sticky';
            var toggleCls = 'adwrap';
			$('.banner-wrapper').css('height', $('.banner-contain').outerHeight());
            if($(this).hasClass('railad')) {
                if(topBannerViewed){
                    var topPixels = $(this).offset().top;
                    navOffset += $('.adwrap').outerHeight();
                    if(y >= topPixels && y >= navOffset){
                        $('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
                    } else {
                        $('#slashboxes').removeAttr('style');
                    }
                }
                return;
            }
            var topPixels = $(this).offset().top;
            if(y >= topPixels && y >= navOffset){
                $(this).addClass(cls);
                $(this).removeClass('adwrap');
				if(cls == 'adwrap-sticky') { //top banner
                    topBannerViewed = false;
					$('#slashboxes').css('top',$(this).outerHeight() || 0).css('position','fixed').css('right',13);
				}
                if(topBannerViewed) {
                    console.log('hereeee');
					$('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
				}
            }else{
                $(this).removeClass(cls);
                $(this).addClass(toggleCls);
                $('#slashboxes').removeAttr('style');
            }
        });
		if($('.adwrap-viewed-banner').length > 0){
			topBannerViewed = true;
			$('.adwrap-viewed-banner').removeClass('adwrap-unviewed').removeClass('adwrap-sticky').addClass('adwrap');
		}
        if($('.adwrap-viewed-railad').length > 0){
            $('.adwrap-viewed-railad').removeClass('adwrap-unviewed').removeClass('adwrap-railad-sticky');
			$('#slashboxes').removeAttr('style');
		}
    });
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.slashdotmedia.com/sd.php?idsite=40" style="border:0;" alt="" /></p></noscript>

<!-- Sponsored Whitepaper/Documents -->
<script>
    if(window.location.pathname == '/'){
        var nelId = (location.search.split('nel_id=')[1] || '').split('&')[0];
        var url = '/ajax.pl?op=nel';
        if(nelId){
            url += '&nel_id='+nelId;
        }
        $.ajax({
            url: url,
            success: function(html){
                $('#firehoselist article').eq(1).after(html);
            }
        });

        $.ajax({
            url: '/ajax.pl?op=geo',
            success: function(geo){
                var text = "";
                var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz";
                for( var i=0; i < 15; i++ )
                        text += possible.charAt(Math.floor(Math.random() * possible.length));
                window.addEventListener('message', receiveMessage, false);
                function receiveMessage(evt){
                    if (evt.data && evt.data.lf_iframeid && evt.data.lf_height) {
                        //resize iframe to fit larger leadgen form
                        document.getElementById(evt.data.lf_iframeid).height = (evt.data.lf_height) + "px";
                    }
                }
                $('#firehoselist article').eq(12).after('<iframe width="100%" height="0" scrolling="no" frameborder="0" id="bz-lf-'+text+'" name="bz-lf-'+text+'" src="//d1o5u7ifbz3swt.cloudfront.net/showcase/index.php?id=dynamic&lp=SD_IMM&country='+geo+'"></iframe>');
            }
        });
    }
</script>

<script type="text/javascript">
_linkedin_data_partner_id = "113712";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=113712&fmt=gif" />
</noscript>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?918">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?288">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true}); 
        </script>       

	</body>
	</html>


	<!-- footer type=current end -->