<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	


	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '718691590509862107',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
		<meta name="description" content="An anonymous reader quotes a report from Reuters: A California state senator introduced a bill on Monday that would mandate reporting of antibiotic-resistant infections and deaths and require doctors to record the infections on death certificates when they are a cause of death. The legislation also ...">
		<meta itemprop="name" content="California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths - Slashdot">
		<meta itemprop="description" content="An anonymous reader quotes a report from Reuters: A California state senator introduced a bill on Monday that would mandate reporting of antibiotic-resistant infections and deaths and require doctors to record the infections on death certificates when they are a cause of death. The legislation also ...">
	
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/government_64.png">
	
	
		<link rel="canonical" href="https://science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/319643" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?release_20161213" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?release_20161213" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?release_20161213" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?release_20161213">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- Magnetic -->
<script type="text/javascript">
  // FHItem-toptags: database death health usa california
  
  var backend_tpc = [[ "usa", "technology", "database", "medicine", "government", "science", "death", "health", "california" ]] || ['information technology','tech'];
  var mag_keywords = backend_tpc.join(",");
  mag_keywords = ( mag_keywords.length > 0 ? mag_keywords : 'information technology,tech' );
  //console.log("mag.keywords: " + mag_keywords );
  /* Version: 0.7 */
  /* <![CDATA[ */
  try {
  var _mag = _mag || {};
  _mag.kw = mag_keywords;
  _mag.kw_encoded = 0;
  _mag.shortName = 'sourceforgemedia-computing';
  _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
  _mag.startTime = (new Date()).getTime();
  (function(d,t) {
  var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
  var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
  })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/sourceforgemedia-computing_tag.js');
  } catch (e) {}
  /* ]]> */
</script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?release_20161213"></script>

</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?release_20161213" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			'googleplus',
			'facebook',
			'twitter',
			'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"facebook",
							"twitter",
							"linkedin",
							"native-googleplus",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//science.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotScience" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //science.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  onclick="getModalPrefs('newUserModal', 'Create Account', 1); $('#modal_box').addClass('join'); return false;"><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://plus.google.com/112601993642376762846/" target="_blank"><i class="icon-gplus-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Please <strong><a href="//science.slashdot.org/login.pl" onclick="javascript:getModalPrefs('newUserModal', 'Create Account', 1); $('#modal_box').addClass('join'); return false;">create an account</a></strong> to participate in the Slashdot moderation system
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-20 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="adwrap">
				
				<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
				<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
 Check out the new <a href="https://sourceforge.net/speedtest/?source=slashdotannouncement" rel="nofollow"><strong>SourceForge HTML5 internet speed test!</a></strong> No Flash necessary and runs on all devices.
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 28 });
}
</script>
				<article id="firehose-87718737" data-fhid="87718737" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">87718737</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-87718737">
			<a href="//science.slashdot.org/index2.pl?fhfilter=government" onclick="return addfhfilter('government');">
			
				<img src="//a.fsdn.com/sd/topics/government_64.png" width="64" height="64" alt="Government" title="Government">
			
		</a>
		
	
		
		
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=medicine" onclick="return addfhfilter('medicine');">
			
				<img src="//a.fsdn.com/sd/topics/medicine_64.png?refresh=now" width="64" height="64" alt="Medicine" title="Medicine">
			
		</a>
		
	
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=database" onclick="return addfhfilter('database');">
			
				<img src="//a.fsdn.com/sd/topics/database_64.png" width="64" height="64" alt="Databases" title="Databases">
			
		</a>
		
	
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=usa" onclick="return addfhfilter('usa');">
			
				<img src="//a.fsdn.com/sd/topics/usa_64.png" width="64" height="64" alt="United States" title="United States">
			
		</a>
		
	
		
		

		
		<a href="//science.slashdot.org/index2.pl?fhfilter=technology" onclick="return addfhfilter('technology');">
			
				<img src="//a.fsdn.com/sd/topics/technology_64.png" width="64" height="64" alt="Technology" title="Technology">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-87718737" class="story-title"> <a   href="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths">California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths</a> <span class=" no extlnk"><a class="story-sourcelnk" href="http://www.reuters.com/article/us-usa-uncounted-california-idUSKBN13U2U6?feedType=RSS&feedName=domesticNews"  title="External link - http://www.reuters.com/article/us-usa-uncounted-california-idUSKBN13U2U6?feedType=RSS&feedName=domesticNews" target="_blank"> (reuters.com) </a></span></span>

		
		
		<!--<span class="comments commentcnt-87718737" >75</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths#comments" title="">75</a></span>
		
	</h2>
	<div class="details" id="details-87718737">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  <a href="https://twitter.com/BeauHD" rel="nofollow">BeauHD</a>
			
		
		

		
		
		<time id="fhtime-87718737" datetime="on Monday December 05, 2016 @10:30PM">on Monday December 05, 2016 @10:30PM</time>
		
		
			 from the <span class="dept-text">drug-resistant</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-87718737">
	
		
	

	
		
		<div id="text-87718737" class="p">
			
		 	
				An anonymous reader quotes a report from Reuters: <i>A California state senator introduced a bill on Monday that <a href="http://www.reuters.com/article/us-usa-uncounted-california-idUSKBN13U2U6?feedType=RSS&amp;feedName=domesticNews">would mandate reporting of antibiotic-resistant infections and deaths</a> and require doctors to record the infections on death certificates when they are a cause of death. The legislation also aims to establish the nation's most comprehensive statewide surveillance system to track infections and deaths from drug-resistant pathogens. Data from death certificates would be used to help compile an annual state report on superbug infections and related deaths. In September, a Reuters investigation revealed that <a href="http://www.reuters.com/investigates/special-report/usa-uncounted-surveillance/">tens of thousands of superbug deaths nationwide go uncounted every year</a>. The infections are often omitted from death certificates, and even when they are recorded, they aren't counted because of the lack of a unified national surveillance system. Because there is no federal surveillance system, monitoring of superbug infections and deaths falls to the states. A Reuters survey of all 50 state health departments and the District of Columbia found that reporting requirements vary widely. Hill's bill would require hospitals and clinical labs to submit an annual summary of antibiotic-resistant infections to the California Department of Health beginning July 1, 2018; amend a law governing death certificates by requiring that doctors specify on death certificates when a superbug was the leading or a contributing cause of death; and require the state Health Department to publish an annual report on resistant infections and deaths, including data culled from death certificates.</i><br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-87718737" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths"
								  data-janrain-title="California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths"
								  data-janrain-message="California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-87718737" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/database" target="_blank">database</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/death" target="_blank">death</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/health" target="_blank">health</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//tech.slashdot.org/story/16/12/05/2241246/windows-10-home-hub-is-microsofts-response-to-amazon-echo-and-google-home?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>You may like to read:</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//news.slashdot.org/story/16/12/06/0158239/facebook-begins-asking-users-to-rate-articles-use-of-misleading-language?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//tech.slashdot.org/story/16/12/05/2241246/windows-10-home-hub-is-microsofts-response-to-amazon-echo-and-google-home?sdsrc=prev">Windows 10 'Home Hub' Is Microsoft's Response To Amazon Echo and Google Home </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
									
									
									
									

																				<h2><a href="//science.slashdot.org/story/16/10/06/1352205/tech-billionaires-are-asking-scientists-for-help-to-break-humans-out-of-computer-simulation?sdsrc=popbyskid">Tech Billionaires Are Asking Scientists For Help To Break Humans Out of Computer Simulation</a><br></h2>
																				<h2><a href="//science.slashdot.org/story/16/08/15/2232233/electric-vehicles-can-meet-drivers-needs-enough-to-replace-90-percent-of-vehicles-now-on-the-road?sdsrc=popbyskid">Electric Vehicles Can Meet Drivers' Needs Enough To Replace 90 Percent of Vehicles Now On The Road</a><br></h2>
																				<h2><a href="//science.slashdot.org/story/16/04/07/1659210/bill-nye-climate-change-denial-is-running-out-of-steam-thanks-to-millennials?sdsrc=popbyskid">Bill Nye: Climate Change Denial Is 'Running Out of Steam,' Thanks To Millennials</a><br></h2>
																				<h2><a href="//science.slashdot.org/story/16/04/23/0051211/neil-degrasse-tyson-says-its-very-likely-the-universe-is-a-simulation?sdsrc=popbyskid">Neil deGrasse Tyson Says It's 'Very Likely' The Universe Is A Simulation</a><br></h2>
																				<h2><a href="//science.slashdot.org/story/16/04/20/0250226/utah-governor-porn-is-a-public-health-crisis?sdsrc=popbyskid">Utah Governor: 'Porn Is a Public Health Crisis'</a><br></h2>
									
								
								
									<h3 class="js_disp_only hide"><a class="jshandle_related" data-goto-url="//science.slashdot.org/submission/6540093/california-bill-would-mandate-reporting-of-superbug-infections-deaths?sdsrc=rel" href="#">Submission: California Bill Would Mandate Reporting of 'Superbug' Infections, Deaths</a></h3><script type="text/javascript">
		(function($){
			$('.js_disp_only').show();
			$('a.jshandle_related').on('click', '', function(e) {
				e.preventDefault();
				var url = $(this).data('goto-url');
				window.location = url
			});
		})($j);
	</script>
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//news.slashdot.org/story/16/12/06/0158239/facebook-begins-asking-users-to-rate-articles-use-of-misleading-language?sdsrc=next">Facebook Begins Asking Users To Rate Articles' Use of 'Misleading Language'</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="railad">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div class="commentwrap ">
<div class="commentBox notice pcna">
			

		
			
				This discussion has been archived.
			
			No new comments can be posted.
		
	
</div>
</div><a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths" title="Back to Article - California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths">California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>





	<a class="login"  href="//science.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths" href="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths">California State Senator Introduces Bill That Would Mandate Reporting of 'Superbug' Infections, Deaths</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
								<button class="btn" disabled="disabled">Archived Discussion</button>
							
							<!-- <a href="//science.slashdot.org/search.pl?op=comments&amp;sid=9958851" class="btn">Search <span class="totalcommentcnt">75</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>





	<a class="login"  href="//science.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//science.slashdot.org/comments.pl?sid=9958851">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-20 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//science.slashdot.org/search.pl?op=comments&amp;sid=9958851" class="ui-icon search_comments">Search <span class="totalcommentcnt">75</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//science.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//science.slashdot.org/story/16/12/05/2259250/california-state-senator-introduces-bill-that-would-mandate-reporting-of-superbug-infections-deaths/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?release_20161213" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_53430077" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430077" class="commentstatus"></div>
<div id="comment_53430077" class="cw">
</div>

<div id="replyto_53430077"></div>

<ul id="group_53430077">
	<li id="hiddens_53430077" class="hide"></li>
</ul>

<ul id="commtree_53430077"><li id="tree_53430113" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430113" class="commentstatus"></div>
<div id="comment_53430113" class="cw">
</div>

<div id="replyto_53430113"></div>

<ul id="group_53430113">
	<li id="hiddens_53430113" class="hide"></li>
</ul>

<ul id="commtree_53430113"><li id="tree_53430147" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430147" class="commentstatus"></div>
<div id="comment_53430147" class="cw">
	<div id="comment_top_53430147" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430147" name="comment_link_53430147" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430147" onclick="return D2.setFocusComment(53430147)" >Re:</a>


		 	<span id="comment_score_53430147" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430147); return false"><span class=opt>Score:</span>2</a>, Funny)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430147"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430147">Trump University.</div>
	</div>

	<div class="commentSub" id="comment_sub_53430147">

</div>
</div>

<div id="replyto_53430147"></div>

<ul id="group_53430147">
	<li id="hiddens_53430147" class="hide"></li>
</ul>

<ul id="commtree_53430147"><li id="tree_53430317" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430317" class="commentstatus"></div>
<div id="comment_53430317" class="cw">
	<div id="comment_top_53430317" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430317" name="comment_link_53430317" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430317" onclick="return D2.setFocusComment(53430317)" >Re:</a>


		 	<span id="comment_score_53430317" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430317); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430317"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430317"><p>Wait, wait, Trump University of Grenada, or Trump University of Arkham?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430317">

</div>
</div>

<div id="replyto_53430317"></div>

<ul id="group_53430317">
	<li id="hiddens_53430317" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_53430143" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430143" class="commentstatus"></div>
<div id="comment_53430143" class="cw">
</div>

<div id="replyto_53430143"></div>

<ul id="group_53430143">
	<li id="hiddens_53430143" class="hide"></li>
</ul>

</li><li id="tree_53430301" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430301" class="commentstatus"></div>
<div id="comment_53430301" class="cw">
</div>

<div id="replyto_53430301"></div>

<ul id="group_53430301">
	<li id="hiddens_53430301" class="hide"></li>
</ul>

</li><li id="hidestring_53430077"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430077">3 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430169" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430169" class="commentstatus"></div>
<div id="comment_53430169" class="cw">
	<div id="comment_top_53430169" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430169" name="comment_link_53430169" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430169" onclick="return D2.setFocusComment(53430169)" >Joke?</a>


		 	<span id="comment_score_53430169" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430169); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~uldics">Uldis Segliņš</a> <span class="socialbadge"><a class="g" href="#" title="From Google"></a></span> <span class="uid"><a href="//slashdot.org/~uldics">( 4468089 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430169"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430169">Lack of nationwide surveillance? Which satellite did he fell off? I wouldn't suppose a troll would get that high, neither such people tend to joke so hard.</div>
	</div>

	<div class="commentSub" id="comment_sub_53430169">

</div>
</div>

<div id="replyto_53430169"></div>

<ul id="group_53430169">
	<li id="hiddens_53430169" class="hide"></li>
</ul>

<ul id="commtree_53430169"><li id="tree_53430241" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430241" class="commentstatus"></div>
<div id="comment_53430241" class="cw">
</div>

<div id="replyto_53430241"></div>

<ul id="group_53430241">
	<li id="hiddens_53430241" class="hide"></li>
</ul>

</li><li id="tree_53430395" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430395" class="commentstatus"></div>
<div id="comment_53430395" class="cw">
	<div id="comment_top_53430395" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430395" name="comment_link_53430395" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430395" onclick="return D2.setFocusComment(53430395)" >Re:</a>


		 	<span id="comment_score_53430395" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430395); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~EmeraldBot">EmeraldBot</a>  <span class="uid"><a href="//slashdot.org/~EmeraldBot">( 3513925 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430395"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430395"><p><div class="quote"><p>Lack of nationwide surveillance? Which satellite did he fell off? I wouldn't suppose a troll would get that high, neither such people tend to joke so hard.</p></div><p>You don't think tracking superbugs is important???</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430395">

</div>
</div>

<div id="replyto_53430395"></div>

<ul id="group_53430395">
	<li id="hiddens_53430395" class="hide"></li>
</ul>

</li><li id="tree_53430629" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430629" class="commentstatus"></div>
<div id="comment_53430629" class="cw">
	<div id="comment_top_53430629" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430629" name="comment_link_53430629" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430629" onclick="return D2.setFocusComment(53430629)" >Re:</a>


		 	<span id="comment_score_53430629" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430629); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AHuxley">AHuxley</a>  <span class="uid"><a href="//slashdot.org/~AHuxley">( 892839 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430629"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430629">Think of it as politicized medicine.<br>
Pathology and epidemiology something that most advanced nations teach and do well is often not liked in the US.<br>
In the past it tracked pollution related issues.  The US private sector and mil did not like that kind of information to be public given the types of exposure workers suffered.<br>
Other nations could then locate US production, factories, workers, the raw materials or advanced materials due to decades of health issues, early deaths.<br>
The open boarders policy that br</div>
	</div>

	<div class="commentSub" id="comment_sub_53430629">

</div>
</div>

<div id="replyto_53430629"></div>

<ul id="group_53430629">
	<li id="hiddens_53430629" class="hide"></li>
</ul>

<ul id="commtree_53430629"><li id="tree_53432609" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53432609" class="commentstatus"></div>
<div id="comment_53432609" class="cw">
	<div id="comment_top_53432609" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53432609" name="comment_link_53432609" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53432609" onclick="return D2.setFocusComment(53432609)" >Re:</a>


		 	<span id="comment_score_53432609" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53432609); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jedidiah">jedidiah</a>  <span class="uid"><a href="//slashdot.org/~jedidiah">( 1196 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53432609"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53432609"><p>Your entire rant glosses over the very real fact that death certificates are total bullshit. NO ONE ever puts the real cause of death down because no one wants to get sued or get entangled in the ensuing mess. So the standard practice is to put down heart disease or cancer regardless of actual cause.</p><p>This measure would be a considerable deviation from current practice.</p><p>Truth in death reporting would actually be nice. It will probably set off a shit storm of litigation though.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53432609">

</div>
</div>

<div id="replyto_53432609"></div>

<ul id="group_53432609">
	<li id="hiddens_53432609" class="hide"></li>
</ul>

<ul id="commtree_53432609"><li id="tree_53434529" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53434529" class="commentstatus"></div>
<div id="comment_53434529" class="cw">
	<div id="comment_top_53434529" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53434529" name="comment_link_53434529" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53434529" onclick="return D2.setFocusComment(53434529)" >Re:</a>


		 	<span id="comment_score_53434529" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53434529); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~nbauman">nbauman</a>  <span class="uid"><a href="//slashdot.org/~nbauman">( 624611 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53434529"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53434529"><p><div class="quote"><p>Your entire rant glosses over the very real fact that death certificates are total bullshit. NO ONE ever puts the real cause of death down because no one wants to get sued or get entangled in the ensuing mess. So the standard practice is to put down heart disease or cancer regardless of actual cause.</p><p>This measure would be a considerable deviation from current practice.</p><p>Truth in death reporting would actually be nice. It will probably set off a shit storm of litigation though.</p></div><p>There are many reasons why people don't put down the "real" cause of death on a death certificate.</p><p>One reason is that they don't <i>know</i> the cause of death. You can't confidently determine the cause of death without an autopsy, and sometimes not even then.</p><p>They have an immediate cause of death, and an underlying cause of death, and usually several conditions that the patient suffered from, most of which could have contributed to the death.</p><p>For example, the immediate cause of death could be heart failure, with an<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_53434529">

</div>
</div>

<div id="replyto_53434529"></div>

<ul id="group_53434529">
	<li id="hiddens_53434529" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_53435617" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53435617" class="commentstatus"></div>
<div id="comment_53435617" class="cw">
</div>

<div id="replyto_53435617"></div>

<ul id="group_53435617">
	<li id="hiddens_53435617" class="hide"></li>
</ul>

</li><li id="hidestring_53430169"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430169">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430201" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430201" class="commentstatus"></div>
<div id="comment_53430201" class="cw">
</div>

<div id="replyto_53430201"></div>

<ul id="group_53430201">
	<li id="hiddens_53430201" class="hide"></li>
</ul>

</li><li id="tree_53430207" class="comment full contain"><span class="ind"></span>
<div id="comment_status_53430207" class="commentstatus"></div>
<div id="comment_53430207" class="cw">
	<div id="comment_top_53430207" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430207" name="comment_link_53430207" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430207" onclick="return D2.setFocusComment(53430207)" >Sorry.  Do you not have this????</a>


		 	<span id="comment_score_53430207" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430207); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430207">		
		on Monday December 05, 2016 @11:10PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430207">#53430207</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430207"><p>I mean seriously?  Do you not have a mandated system of reporting super bugs, infectious disease breakouts, and other nasties?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430207">
	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Sorry.  Do you not have this???? by Harlequin80 @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430207" data-title="Sorry.  Do you not have this????">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Sorry.  Do you not have this???? by Harlequin80" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430207" data-title="Sorry.  Do you not have this????">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Sorry.  Do you not have this???? by Harlequin80" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430207" data-title="Sorry.  Do you not have this????">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=9958851%26cid=53430207" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>

</div>
</div>

<div id="replyto_53430207"></div>

<ul id="group_53430207">
	<li id="hiddens_53430207" class="hide"></li>
</ul>

<ul id="commtree_53430207"><li id="tree_53430287" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430287" class="commentstatus"></div>
<div id="comment_53430287" class="cw">
</div>

<div id="replyto_53430287"></div>

<ul id="group_53430287">
	<li id="hiddens_53430287" class="hide"></li>
</ul>

<ul id="commtree_53430287"><li id="tree_53430299" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430299" class="commentstatus"></div>
<div id="comment_53430299" class="cw">
</div>

<div id="replyto_53430299"></div>

<ul id="group_53430299">
	<li id="hiddens_53430299" class="hide"></li>
</ul>

<ul id="commtree_53430299"><li id="tree_53432253" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53432253" class="commentstatus"></div>
<div id="comment_53432253" class="cw">
</div>

<div id="replyto_53432253"></div>

<ul id="group_53432253">
	<li id="hiddens_53432253" class="hide"></li>
</ul>

</li><li id="hidestring_53430299"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430299">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="hidestring_53430287"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430287">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430313" class="comment full contain"><span class="ind"></span>
<div id="comment_status_53430313" class="commentstatus"></div>
<div id="comment_53430313" class="cw">
	<div id="comment_top_53430313" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430313" name="comment_link_53430313" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430313" onclick="return D2.setFocusComment(53430313)" >Re:Sorry. Do you not have this????</a>


		 	<span id="comment_score_53430313" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430313); return false"><span class=opt>Score:</span>5</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~iggymanz">iggymanz</a>  <span class="uid"><a href="//slashdot.org/~iggymanz">( 596061 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430313">		
		on Monday December 05, 2016 @11:35PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430313">#53430313</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430313"><p>"superbug" is not a medical term, neither is "other nasties".  The first is sensationalist journalist's term, the second came out of your ass.  If the language on the bill contains the word "superbug" the senator should be intravenously fed goat shit.</p><p>Proving that death was indeed caused by a multi-drug resistant strain is not trivial in many cases, the testing for that post-mortem would need technical standards that are not always agreed upon</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430313">
<span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=53430207" onclick="return D2.selectParent(53430207)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Sorry. Do you not have this???? by iggymanz @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430313" data-title="Re:Sorry. Do you not have this????">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Sorry. Do you not have this???? by iggymanz" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430313" data-title="Re:Sorry. Do you not have this????">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Sorry. Do you not have this???? by iggymanz" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430313" data-title="Re:Sorry. Do you not have this????">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=9958851%26cid=53430313" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>

</div>
</div>

<div id="replyto_53430313"></div>

<ul id="group_53430313">
	<li id="hiddens_53430313" class="hide"></li>
</ul>

<ul id="commtree_53430313"><li id="tree_53430393" class="comment full contain"><span class="ind"></span>
<div id="comment_status_53430393" class="commentstatus"></div>
<div id="comment_53430393" class="cw">
	<div id="comment_top_53430393" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430393" name="comment_link_53430393" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430393" onclick="return D2.setFocusComment(53430393)" >Re:Sorry. Do you not have this????</a>


		 	<span id="comment_score_53430393" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430393); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430393">		
		on Monday December 05, 2016 @11:58PM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430393">#53430393</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430393"><p>Sigh,  seriously is it necessary to use muti-drug resistant strain when common parlance is superbug?  Would you have preferred that I listed the medical names or each and everything thing that should have mandatory reporting associated with it?  As for proving it's presence I'm sorry but that is just bullshit.  One of the good things about MRSA is that it is easily detectable.  It doesn't need to be the case of it being the deciding cause of death.  It is enough if it is even present.</p><p>Here perhaps this will help you.  This is what other countries have managed to agree upon as a notification regime.</p><p>Group A - Immediate Notification -  Anthrax  Botulism  Chikungunya virus infection  Cholera  Diphtheria  Food or water borne illness (2 or more related cases)  Haemolytic uraemic syndrome (HUS)  Haemophilus influenzae type b infection (Hib) (epiglottitis, meningitis and other invasive infections)  Hepatitis A  Japanese encephalitis  Legionellosis  Measles  Meningococcal infection (invasive)  Middle East Respiratory Syndrome coronavirus (MERS CoV)  Murray Valley encephalitis virus  Paratyphoid  Plague  Poliovirus infection  Rabies  Severe acute respiratory syndrome (SARS)  Smallpox  Tularaemia  Typhoid  Viral haemorrhagic fevers  Yellow fever</p><p>Group B - 5 days in writing -  Arbovirus infection &ndash; other  Barmah Forest virus infection  Brucellosis  Campylobacteriosis  Creutzfeldt-Jakob disease (classical/ variant)  Cryptosporidiosis  Dengue virus infection  Hepatitis B (newly acquired/ unspecified)  Hepatitis C (newly acquired/ unspecified)  Hepatitis D  Hepatitis E<br>
&nbsp; Hepatitis viral (not further specified)  Influenza (laboratory confirmed) (types A and B)  Kunjin virus infection  Lead (blood lead &gt; 5 g/dL)  Leprosy  Leptospirosis  Listeriosis  Lyssavirus (incl. Australian bat lyssavirus)  Malaria  Mumps  Mycobacterium ulcerans  Pertussis  Pneumococcal infection (invasive)  Psittacosis (ornithosis)  Q fever  Ross River virus infection  Rubella (incl. congenital rubella syndrome)  Salmonellosis  Shigatoxin and verotoxin producing Esherichia coli (STEC/VTEC)  Shigellosis  Tetanus  Tuberculosis (pulmonary/ extrapulmonary)  Varicella (chickenpox/herpes zoster [shingles])</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430393">
<span class="ind"></span><a class="btn link" href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=53430313" onclick="return D2.selectParent(53430313)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:Sorry. Do you not have this???? by Harlequin80 @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430393" data-title="Re:Sorry. Do you not have this????">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:Sorry. Do you not have this???? by Harlequin80" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430393" data-title="Re:Sorry. Do you not have this????">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:Sorry. Do you not have this???? by Harlequin80" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430393" data-title="Re:Sorry. Do you not have this????">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=9958851%26cid=53430393" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>

</div>
</div>

<div id="replyto_53430393"></div>

<ul id="group_53430393">
	<li id="hiddens_53430393" class="hide"></li>
</ul>

<ul id="commtree_53430393"><li id="tree_53430463" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430463" class="commentstatus"></div>
<div id="comment_53430463" class="cw">
</div>

<div id="replyto_53430463"></div>

<ul id="group_53430463">
	<li id="hiddens_53430463" class="hide"></li>
</ul>

</li><li id="tree_53431051" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431051" class="commentstatus"></div>
<div id="comment_53431051" class="cw">
	<div id="comment_top_53431051" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431051" name="comment_link_53431051" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431051" onclick="return D2.setFocusComment(53431051)" >Re:</a>


		 	<span id="comment_score_53431051" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431051); return false"><span class=opt>Score:</span>2</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rockoon">Rockoon</a>  <span class="uid"><a href="//slashdot.org/~Rockoon">( 1252108 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431051"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431051"><p><div class="quote"><p>Sigh, seriously is it necessary to use muti-drug resistant strain when common parlance is superbug?</p></div><p>
When legislating, common parlance should be avoided every time.<br>
<br>
"Well regulated" was common parlance when the constitution was written, and loosely meant "in working order."<br>
<br>
Now the leftists argue that a ban on public gun ownership is consitutional under the premise that "well regulated" now means "State controlled." <br>
<br>
So fuck off with your stupid ideas about how legislation should be worded. Before long, "superbug" will mean something different, moron.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431051">

</div>
</div>

<div id="replyto_53431051"></div>

<ul id="group_53431051">
	<li id="hiddens_53431051" class="hide"></li>
</ul>

<ul id="commtree_53431051"><li id="tree_53431565" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431565" class="commentstatus"></div>
<div id="comment_53431565" class="cw">
	<div id="comment_top_53431565" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431565" name="comment_link_53431565" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431565" onclick="return D2.setFocusComment(53431565)" >Re:</a>


		 	<span id="comment_score_53431565" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431565); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431565"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431565"><p>How about fuck off with your comprehension fail.  I never once proposed legislative wording, but referred to an informal communication method on a general forum.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431565">

</div>
</div>

<div id="replyto_53431565"></div>

<ul id="group_53431565">
	<li id="hiddens_53431565" class="hide"></li>
</ul>

<ul id="commtree_53431565"><li id="tree_53431685" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431685" class="commentstatus"></div>
<div id="comment_53431685" class="cw">
	<div id="comment_top_53431685" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431685" name="comment_link_53431685" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431685" onclick="return D2.setFocusComment(53431685)" >Re:</a>


		 	<span id="comment_score_53431685" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431685); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Rockoon">Rockoon</a>  <span class="uid"><a href="//slashdot.org/~Rockoon">( 1252108 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431685"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431685"><p><div class="quote"><p>I never once proposed legislative wording, but referred to an informal communication method on a general forum.</p></div><p>
You replied to someone criticizing its possible use in the legislation, and within that reply you defended its use in a completely unqualified manner.<br>
<br>
Maye you should learn how to follow along before trying to discuss things on a "general forum."</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431685">

</div>
</div>

<div id="replyto_53431685"></div>

<ul id="group_53431685">
	<li id="hiddens_53431685" class="hide"></li>
</ul>

</li></ul></li><li id="tree_53433327" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53433327" class="commentstatus"></div>
<div id="comment_53433327" class="cw">
	<div id="comment_top_53433327" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53433327" name="comment_link_53433327" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53433327" onclick="return D2.setFocusComment(53433327)" >Re:</a>


		 	<span id="comment_score_53433327" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53433327); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sjames">sjames</a>  <span class="uid"><a href="//slashdot.org/~sjames">( 1099 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53433327"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53433327"><p>Sure, God knows we don't want the peasants to actually understand the law of the land. We should probably write laws in Latin.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53433327">

</div>
</div>

<div id="replyto_53433327"></div>

<ul id="group_53433327">
	<li id="hiddens_53433327" class="hide"></li>
</ul>

</li></ul></li><li id="tree_53434109" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53434109" class="commentstatus"></div>
<div id="comment_53434109" class="cw">
	<div id="comment_top_53434109" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53434109" name="comment_link_53434109" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53434109" onclick="return D2.setFocusComment(53434109)" >Re:</a>


		 	<span id="comment_score_53434109" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53434109); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~nbauman">nbauman</a>  <span class="uid"><a href="//slashdot.org/~nbauman">( 624611 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53434109"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53434109"><p><div class="quote"><p>Here perhaps this will help you.  This is what other countries have managed to agree upon as a notification regime.</p></div><p>(Sigh.) Here's an internet phenomenon. Somebody does a Google search, finds something he doesn't understand, and pastes it into a comment.</p><p>This isn't a list of antibiotic-resistant bacteria, it's a list of reportable emerging tropical diseases. You don't seem to understand the difference between bacteria and viruses.</p><p>This list doesn't even include methicillin-resistant Staphylococcus aureus (MRSA), or Clostridium difficile, which is what we're talking about. <a href="http://www.reuters.com/investigates/special-report/usa-uncounted-surveillance/" title="reuters.com">http://www.reuters.com/investi...<span class="substr"> </span></a> [reuters.com] </p><p>Let me guess: You</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53434109">

</div>
</div>

<div id="replyto_53434109"></div>

<ul id="group_53434109">
	<li id="hiddens_53434109" class="hide"></li>
</ul>

<ul id="commtree_53434109"><li id="tree_53435791" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53435791" class="commentstatus"></div>
<div id="comment_53435791" class="cw">
	<div id="comment_top_53435791" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53435791" name="comment_link_53435791" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53435791" onclick="return D2.setFocusComment(53435791)" >Re:</a>


		 	<span id="comment_score_53435791" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53435791); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53435791"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53435791"><p>What I was getting at was that there was an objection to my use of the term superbug and the term "other nasties" in a common speech setting.  I'm not proposing the legislative wording.  I got annoyed at the pretentiousness of the comment that implied that by using common parlance in an internet forum I was somehow implying that that common parlance should be used in the legislation or that I am unable to comprehend the implications of legislation.</p><p>I then decided to use the list of reportable diseases that a<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_53435791">

</div>
</div>

<div id="replyto_53435791"></div>

<ul id="group_53435791">
	<li id="hiddens_53435791" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_53430393"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430393">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430469" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430469" class="commentstatus"></div>
<div id="comment_53430469" class="cw">
</div>

<div id="replyto_53430469"></div>

<ul id="group_53430469">
	<li id="hiddens_53430469" class="hide"></li>
</ul>

<ul id="commtree_53430469"><li id="tree_53430673" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430673" class="commentstatus"></div>
<div id="comment_53430673" class="cw">
	<div id="comment_top_53430673" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430673" name="comment_link_53430673" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430673" onclick="return D2.setFocusComment(53430673)" >Re:</a>


		 	<span id="comment_score_53430673" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430673); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sexconker">sexconker</a>  <span class="uid"><a href="//slashdot.org/~sexconker">( 1179573 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430673"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430673"><p><div class="quote"><p>This strikes me as an attempt to create a BSA</p></div><p>BSAA - Bioterrorism Security Assessment Alliance</p><p>Also, Rebecca Chambers &gt; Claire Redfield &gt; Jill Valentine &gt; Ada Wong</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430673">

</div>
</div>

<div id="replyto_53430673"></div>

<ul id="group_53430673">
	<li id="hiddens_53430673" class="hide"></li>
</ul>

</li><li id="tree_53430809" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430809" class="commentstatus"></div>
<div id="comment_53430809" class="cw">
	<div id="comment_top_53430809" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430809" name="comment_link_53430809" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430809" onclick="return D2.setFocusComment(53430809)" >Re:</a>


		 	<span id="comment_score_53430809" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430809); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430809"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430809"><p>MRSA the primary "super"bug is usually identified in the lab.  A culture is taken and it is then grown.  That culture is then exposed to various antibiotics and its sensitivity to those drugs is then reported back to the treating physician.</p><p>In some cases a bacterial infection is so severe or fast moving that this process takes too long.  But it can usually be done within 24 hours.  Unfortunately I am personally familiar with the process as my daughter gets urinary tract infections that move to her kidneys.<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430809">

</div>
</div>

<div id="replyto_53430809"></div>

<ul id="group_53430809">
	<li id="hiddens_53430809" class="hide"></li>
</ul>

<ul id="commtree_53430809"><li id="tree_53431033" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431033" class="commentstatus"></div>
<div id="comment_53431033" class="cw">
	<div id="comment_top_53431033" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431033" name="comment_link_53431033" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431033" onclick="return D2.setFocusComment(53431033)" >Re:</a>


		 	<span id="comment_score_53431033" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431033); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~EzInKy">EzInKy</a>  <span class="uid"><a href="//slashdot.org/~EzInKy">( 115248 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431033"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431033"><p>MRSA can be identified by <a href="https://en.wikipedia.org/wiki/Polymerase_chain_reaction" title="wikipedia.org" rel="nofollow">PCR</a> [wikipedia.org]. No need to wait days for cultures to grow.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431033">

</div>
</div>

<div id="replyto_53431033"></div>

<ul id="group_53431033">
	<li id="hiddens_53431033" class="hide"></li>
</ul>

<ul id="commtree_53431033"><li id="tree_53431231" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431231" class="commentstatus"></div>
<div id="comment_53431231" class="cw">
	<div id="comment_top_53431231" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431231" name="comment_link_53431231" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431231" onclick="return D2.setFocusComment(53431231)" >Re:</a>


		 	<span id="comment_score_53431231" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431231); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431231"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431231"><p>Staphylococcus Aureus can be identified using PCR. But we don't know all the genetic variations that enable antibiotic resistance, or how resistant these strains are. That can only be determined via cultures.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431231">

</div>
</div>

<div id="replyto_53431231"></div>

<ul id="group_53431231">
	<li id="hiddens_53431231" class="hide"></li>
</ul>

</li><li id="tree_53431557" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431557" class="commentstatus"></div>
<div id="comment_53431557" class="cw">
	<div id="comment_top_53431557" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431557" name="comment_link_53431557" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431557" onclick="return D2.setFocusComment(53431557)" >Re:</a>


		 	<span id="comment_score_53431557" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431557); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431557"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431557"><p>Pretty sure the cultures are needed to determine resistance / sensitivity to drugs.  PCR detects SA in general.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431557">

</div>
</div>

<div id="replyto_53431557"></div>

<ul id="group_53431557">
	<li id="hiddens_53431557" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_53431521" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431521" class="commentstatus"></div>
<div id="comment_53431521" class="cw">
	<div id="comment_top_53431521" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431521" name="comment_link_53431521" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431521" onclick="return D2.setFocusComment(53431521)" >Re:</a>


		 	<span id="comment_score_53431521" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431521); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Big+Hairy+Ian">Big Hairy Ian</a>  <span class="uid"><a href="//slashdot.org/~Big+Hairy+Ian">( 1155547 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431521"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431521"><p><div class="quote"><p>Proving that death was indeed caused by a multi-drug resistant strain is not trivial in many cases, the testing for that post-mortem would need technical standards that are not always agreed upon</p></div><p>Yep most people of complications like pneumonia rather than the original infection.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53431521">

</div>
</div>

<div id="replyto_53431521"></div>

<ul id="group_53431521">
	<li id="hiddens_53431521" class="hide"></li>
</ul>

</li><li id="hidestring_53430313"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430313">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430367" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430367" class="commentstatus"></div>
<div id="comment_53430367" class="cw">
	<div id="comment_top_53430367" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430367" name="comment_link_53430367" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430367" onclick="return D2.setFocusComment(53430367)" >Re:</a>


		 	<span id="comment_score_53430367" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430367); return false"><span class=opt>Score:</span>3</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PopeRatzo">PopeRatzo</a>  <span class="uid"><a href="//slashdot.org/~PopeRatzo">( 965947 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430367"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430367"><blockquote><div><p>I mean seriously? Do you not have a mandated system of reporting super bugs, infectious disease breakouts, and other nasties?</p></div></blockquote><p>This is the United States of America, and I'm sure there are tons of congressmen who have taken lots of money from the health care industry to block any such regulation.  The same congressmen who push laws that investigate women who've had miscarriages because of the possibility that they were really self-induced abortions.</p><p>Here in Texas, there's a woman doing 20 years for aborting her<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430367">

</div>
</div>

<div id="replyto_53430367"></div>

<ul id="group_53430367">
	<li id="hiddens_53430367" class="hide"></li>
</ul>

<ul id="commtree_53430367"><li id="tree_53430423" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430423" class="commentstatus"></div>
<div id="comment_53430423" class="cw">
</div>

<div id="replyto_53430423"></div>

<ul id="group_53430423">
	<li id="hiddens_53430423" class="hide"></li>
</ul>

</li><li id="hidestring_53430367"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430367">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430425" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430425" class="commentstatus"></div>
<div id="comment_53430425" class="cw">
</div>

<div id="replyto_53430425"></div>

<ul id="group_53430425">
	<li id="hiddens_53430425" class="hide"></li>
</ul>

</li><li id="tree_53430597" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430597" class="commentstatus"></div>
<div id="comment_53430597" class="cw">
	<div id="comment_top_53430597" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430597" name="comment_link_53430597" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430597" onclick="return D2.setFocusComment(53430597)" >Re:</a>


		 	<span id="comment_score_53430597" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430597); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AHuxley">AHuxley</a>  <span class="uid"><a href="//slashdot.org/~AHuxley">( 892839 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430597"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430597">The US party political system did not want a vast jump in such issues to be collected and published thanks to the vast numbers of illegal migrants and refugees entering the USA.<br>
So the US gov altered a lot of reportable health issues from the watch lists.<br>
Pathology and epidemiology at a US state and federal level was getting weak and lacked basic collection of stats most nations always collect and publish. <br>
"Medical Examination of Aliens-Revisions to Medical Screening Process" <br>
<a href="https://www.federalregister.gov/documents/2016/01/26/2016-01418/medical-examination-of-aliens-revisions-to-medical-screening-process" title="federalregister.gov">https://www.federalregister.g<span class="substr"> </span></a> [federalregister.gov]</div>
	</div>

	<div class="commentSub" id="comment_sub_53430597">

</div>
</div>

<div id="replyto_53430597"></div>

<ul id="group_53430597">
	<li id="hiddens_53430597" class="hide"></li>
</ul>

</li><li id="tree_53431219" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53431219" class="commentstatus"></div>
<div id="comment_53431219" class="cw">
</div>

<div id="replyto_53431219"></div>

<ul id="group_53431219">
	<li id="hiddens_53431219" class="hide"></li>
</ul>

<ul id="commtree_53431219"><li id="tree_53432593" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53432593" class="commentstatus"></div>
<div id="comment_53432593" class="cw">
	<div id="comment_top_53432593" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53432593" name="comment_link_53432593" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53432593" onclick="return D2.setFocusComment(53432593)" >Re:</a>


		 	<span id="comment_score_53432593" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53432593); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ChrisMaple">ChrisMaple</a>  <span class="uid"><a href="//slashdot.org/~ChrisMaple">( 607946 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53432593"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53432593"><p>It's not entirely a mystery. One reason has been mentioned several times above, but needs to be clarified. Immigrants, especially illegal immigrants, bring in diseases. Several years ago this was a major political issue, with Democrats (who want open borders to get more votes) and anarchist/libertarians (who want no restrictions on movement on ideological grounds) favoring unlimited immigration. Those partisans denied the disease importation claims and decried the claims as racist and xenophobic, and then t<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_53432593">

</div>
</div>

<div id="replyto_53432593"></div>

<ul id="group_53432593">
	<li id="hiddens_53432593" class="hide"></li>
</ul>

</li></ul></li><li id="tree_53431749" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53431749" class="commentstatus"></div>
<div id="comment_53431749" class="cw">
	<div id="comment_top_53431749" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431749" name="comment_link_53431749" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431749" onclick="return D2.setFocusComment(53431749)" >Re:</a>


		 	<span id="comment_score_53431749" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431749); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~tomhath">tomhath</a>  <span class="uid"><a href="//slashdot.org/~tomhath">( 637240 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431749"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431749">The <a href="http://www.cdc.gov/nhsn/index.html" title="cdc.gov">National Healthcare Safety Network</a> [cdc.gov] (part of the Centers for Disease Control) tracks all kinds of things, including MDROs (Multi-Drug Resistant Organisms).  The gentleman from California is just posturing. .</div>
	</div>

	<div class="commentSub" id="comment_sub_53431749">

</div>
</div>

<div id="replyto_53431749"></div>

<ul id="group_53431749">
	<li id="hiddens_53431749" class="hide"></li>
</ul>

</li><li id="tree_53441795" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53441795" class="commentstatus"></div>
<div id="comment_53441795" class="cw">
	<div id="comment_top_53441795" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53441795" name="comment_link_53441795" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53441795" onclick="return D2.setFocusComment(53441795)" >Re:</a>


		 	<span id="comment_score_53441795" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53441795); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PCM2">PCM2</a>  <span class="uid"><a href="//slashdot.org/~PCM2">( 4486 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53441795"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53441795"><p>First, this isn't the United States we're talking about. This is the State of California, proposing legislation for its own state jurisdiction.</p><p>Second, the United States has a thing you may have heard of called the Centers for Disease Control. The CDC does in fact have a list of notifiable diseases, which you can see <a href="http://www.cdc.gov/mmwr/preview/mmwrhtml/mm5953a1.htm" title="cdc.gov">here<span class="substr"> </span></a> [cdc.gov]. Vancomycin-resistant infections are on that list, vancomycin being one of the "last resort" antibiotics used to treat severe, resistant staphylococcus aureus and clostridium difficile infe</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53441795">

</div>
</div>

<div id="replyto_53441795"></div>

<ul id="group_53441795">
	<li id="hiddens_53441795" class="hide"></li>
</ul>

<ul id="commtree_53441795"><li id="tree_53443209" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53443209" class="commentstatus"></div>
<div id="comment_53443209" class="cw">
	<div id="comment_top_53443209" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53443209" name="comment_link_53443209" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53443209" onclick="return D2.setFocusComment(53443209)" >Re:</a>


		 	<span id="comment_score_53443209" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53443209); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Harlequin80">Harlequin80</a>  <span class="uid"><a href="//slashdot.org/~Harlequin80">( 1671040 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53443209"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53443209"><p>I am aware of the CDC, but I guess my surprise just moves to a different area.  As in if there is a federal requirement for these diseases to be notified, why doesn't the states have full access to that information?</p><p>I live in a federation made up of separate states as well.  Each state has its own government and there is continual stress between the State and the Federal govt regarding authority.  Health is funded at the state level for example.  But the reporting of these types of diseases is mandated at a<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_53443209">

</div>
</div>

<div id="replyto_53443209"></div>

<ul id="group_53443209">
	<li id="hiddens_53443209" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_53430207"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430207">3 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430251" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430251" class="commentstatus"></div>
<div id="comment_53430251" class="cw">
</div>

<div id="replyto_53430251"></div>

<ul id="group_53430251">
	<li id="hiddens_53430251" class="hide"></li>
</ul>

</li><li id="tree_53430281" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430281" class="commentstatus"></div>
<div id="comment_53430281" class="cw">
</div>

<div id="replyto_53430281"></div>

<ul id="group_53430281">
	<li id="hiddens_53430281" class="hide"></li>
</ul>

<ul id="commtree_53430281"><li id="tree_53430293" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430293" class="commentstatus"></div>
<div id="comment_53430293" class="cw">
</div>

<div id="replyto_53430293"></div>

<ul id="group_53430293">
	<li id="hiddens_53430293" class="hide"></li>
</ul>

<ul id="commtree_53430293"><li id="tree_53430311" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430311" class="commentstatus"></div>
<div id="comment_53430311" class="cw">
</div>

<div id="replyto_53430311"></div>

<ul id="group_53430311">
	<li id="hiddens_53430311" class="hide"></li>
</ul>

<ul id="commtree_53430311"><li id="tree_53430807" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430807" class="commentstatus"></div>
<div id="comment_53430807" class="cw">
	<div id="comment_top_53430807" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430807" name="comment_link_53430807" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430807" onclick="return D2.setFocusComment(53430807)" >Re:   Undocumented Diseases</a>


		 	<span id="comment_score_53430807" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430807); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430807"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430807"><p>There's a place in space where the naked ladies pace, and they're not ones to care if you steal their underwear.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430807">

</div>
</div>

<div id="replyto_53430807"></div>

<ul id="group_53430807">
	<li id="hiddens_53430807" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_53430293"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430293">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430417" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430417" class="commentstatus"></div>
<div id="comment_53430417" class="cw">
</div>

<div id="replyto_53430417"></div>

<ul id="group_53430417">
	<li id="hiddens_53430417" class="hide"></li>
</ul>

</li><li id="tree_53430653" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430653" class="commentstatus"></div>
<div id="comment_53430653" class="cw">
	<div id="comment_top_53430653" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430653" name="comment_link_53430653" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430653" onclick="return D2.setFocusComment(53430653)" >Re:</a>


		 	<span id="comment_score_53430653" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430653); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AHuxley">AHuxley</a>  <span class="uid"><a href="//slashdot.org/~AHuxley">( 892839 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430653"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430653">AC its not measles, whooping cough, mumps, scarlet fever, HIV, scabies, tuberculosis, leprosy, syphilis, gonorrhoea or diphtheria.<br>
Think of all the scientific and cultural enrichment for the US doctors.  <br>
Why even track or report the issues when free US medical care will help every illegal migrant?  <br>
Better keep tracking the tuberculosis, leprosy, syphilis, and gonorrhoea.</div>
	</div>

	<div class="commentSub" id="comment_sub_53430653">

</div>
</div>

<div id="replyto_53430653"></div>

<ul id="group_53430653">
	<li id="hiddens_53430653" class="hide"></li>
</ul>

</li><li id="hidestring_53430281"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430281">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430329" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430329" class="commentstatus"></div>
<div id="comment_53430329" class="cw">
</div>

<div id="replyto_53430329"></div>

<ul id="group_53430329">
	<li id="hiddens_53430329" class="hide"></li>
</ul>

<ul id="commtree_53430329"><li id="tree_53430349" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430349" class="commentstatus"></div>
<div id="comment_53430349" class="cw">
</div>

<div id="replyto_53430349"></div>

<ul id="group_53430349">
	<li id="hiddens_53430349" class="hide"></li>
</ul>

<ul id="commtree_53430349"><li id="tree_53430359" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430359" class="commentstatus"></div>
<div id="comment_53430359" class="cw">
</div>

<div id="replyto_53430359"></div>

<ul id="group_53430359">
	<li id="hiddens_53430359" class="hide"></li>
</ul>

</li><li id="hidestring_53430349"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430349">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430369" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430369" class="commentstatus"></div>
<div id="comment_53430369" class="cw">
	<div id="comment_top_53430369" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430369" name="comment_link_53430369" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430369" onclick="return D2.setFocusComment(53430369)" >Re:</a>


		 	<span id="comment_score_53430369" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430369); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PopeRatzo">PopeRatzo</a>  <span class="uid"><a href="//slashdot.org/~PopeRatzo">( 965947 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430369"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430369"><blockquote><div><p>It's a shame that superbugs don't disproportionately infect darkies. I would support any type of superbug that mostly infects niiggers, kikes, or towelheads. It's a shame that a strain of HIV hasn't evolved to be carried by white women, but infecting only niigger bucks that attempt to rape the white women.</p></div></blockquote><p>Mr Bannon, you're needed in the Oval Office.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430369">

</div>
</div>

<div id="replyto_53430369"></div>

<ul id="group_53430369">
	<li id="hiddens_53430369" class="hide"></li>
</ul>

<ul id="commtree_53430369"><li id="tree_53430525" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430525" class="commentstatus"></div>
<div id="comment_53430525" class="cw">
</div>

<div id="replyto_53430525"></div>

<ul id="group_53430525">
	<li id="hiddens_53430525" class="hide"></li>
</ul>

</li><li id="tree_53434969" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53434969" class="commentstatus"></div>
<div id="comment_53434969" class="cw">
</div>

<div id="replyto_53434969"></div>

<ul id="group_53434969">
	<li id="hiddens_53434969" class="hide"></li>
</ul>

</li><li id="hidestring_53430369"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430369">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430517" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430517" class="commentstatus"></div>
<div id="comment_53430517" class="cw">
</div>

<div id="replyto_53430517"></div>

<ul id="group_53430517">
	<li id="hiddens_53430517" class="hide"></li>
</ul>

</li><li id="hidestring_53430329"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430329">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430341" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430341" class="commentstatus"></div>
<div id="comment_53430341" class="cw">
	<div id="comment_top_53430341" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430341" name="comment_link_53430341" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430341" onclick="return D2.setFocusComment(53430341)" >See no problem with this.</a>


		 	<span id="comment_score_53430341" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430341); return false"><span class=opt>Score:</span>2</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430341"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430341"><p>Dead people have much less rights to privacy.  While I do have a problem with the surveillance state we live under,  I see no problem with disclosing the cause of death that could potentially end many other lives.  In any case,  this type of disclosure makes much more sense than NSA recording every fucking digital thing we do.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430341">

</div>
</div>

<div id="replyto_53430341"></div>

<ul id="group_53430341">
	<li id="hiddens_53430341" class="hide"></li>
</ul>

<ul id="commtree_53430341"><li id="tree_53430733" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430733" class="commentstatus"></div>
<div id="comment_53430733" class="cw">
	<div id="comment_top_53430733" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430733" name="comment_link_53430733" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430733" onclick="return D2.setFocusComment(53430733)" >Re:</a>


		 	<span id="comment_score_53430733" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430733); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~AHuxley">AHuxley</a>  <span class="uid"><a href="//slashdot.org/~AHuxley">( 892839 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430733"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430733">The US medical system fixes that issue by not reporting, looking for or finding such bugs.<br>
Every bug hunt is days of profit bed closures, expensive and excessive ward and room cleaning, boring staff training, waiting for results often by expensive outside labs. <br>The word accreditation costs a lot when the hospital has a small self accredited lab thats always worked well.<br>
Fancy equipment and international standards then get mentioned in reports that show profitable local hospitals as having issues.<br>
State and</div>
	</div>

	<div class="commentSub" id="comment_sub_53430733">

</div>
</div>

<div id="replyto_53430733"></div>

<ul id="group_53430733">
	<li id="hiddens_53430733" class="hide"></li>
</ul>

</li></ul></li><li id="tree_53430371" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430371" class="commentstatus"></div>
<div id="comment_53430371" class="cw">
</div>

<div id="replyto_53430371"></div>

<ul id="group_53430371">
	<li id="hiddens_53430371" class="hide"></li>
</ul>

</li><li id="tree_53430445" class="comment full contain"><span class="ind"></span>
<div id="comment_status_53430445" class="commentstatus"></div>
<div id="comment_53430445" class="cw">
	<div id="comment_top_53430445" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430445" name="comment_link_53430445" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430445" onclick="return D2.setFocusComment(53430445)" >My mom died of a "superbug"</a>


		 	<span id="comment_score_53430445" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430445); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~banbeans">banbeans</a>  <span class="uid"><a href="//slashdot.org/~banbeans">( 122547 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430445">		
		on Tuesday December 06, 2016 @12:17AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430445">#53430445</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430445"><p>She went in with heart issues but it was the "superbug" that killed her.<br>I was so pissed that it was not mentioned on the death certificate, just the heart issues.<br>It is debatable if the heart issues would not have killed her anyway, but it was the infection that killed her.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430445">
	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="My mom died of a &#34;superbug&#34; by banbeans @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430445" data-title="My mom died of a &#34;superbug&#34;">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="My mom died of a &#34;superbug&#34; by banbeans" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430445" data-title="My mom died of a &#34;superbug&#34;">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="My mom died of a &#34;superbug&#34; by banbeans" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430445" data-title="My mom died of a &#34;superbug&#34;">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=9958851%26cid=53430445" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>

</div>
</div>

<div id="replyto_53430445"></div>

<ul id="group_53430445">
	<li id="hiddens_53430445" class="hide"></li>
</ul>

<ul id="commtree_53430445"><li id="tree_53430627" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430627" class="commentstatus"></div>
<div id="comment_53430627" class="cw">
	<div id="comment_top_53430627" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430627" name="comment_link_53430627" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430627" onclick="return D2.setFocusComment(53430627)" >Re:</a>


		 	<span id="comment_score_53430627" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430627); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430627"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430627"><p>Hmm, I try my best to stay out of hospitals - this is one reason.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430627">

</div>
</div>

<div id="replyto_53430627"></div>

<ul id="group_53430627">
	<li id="hiddens_53430627" class="hide"></li>
</ul>

</li><li id="tree_53430685" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430685" class="commentstatus"></div>
<div id="comment_53430685" class="cw">
</div>

<div id="replyto_53430685"></div>

<ul id="group_53430685">
	<li id="hiddens_53430685" class="hide"></li>
</ul>

</li><li id="tree_53432055" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53432055" class="commentstatus"></div>
<div id="comment_53432055" class="cw">
	<div id="comment_top_53432055" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53432055" name="comment_link_53432055" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53432055" onclick="return D2.setFocusComment(53432055)" >Re:</a>


		 	<span id="comment_score_53432055" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53432055); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~loonycyborg">loonycyborg</a>  <span class="uid"><a href="//slashdot.org/~loonycyborg">( 1262242 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53432055"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53432055">Well, of course, if it's a superbug then it's probably clinic-originated so reporting it would make them look bad. Only way to fight resistant bacteria is to restrict use of antibiotics to cases when they're really needed, and medics worldwide for various reasons failed to do it, and so they're instead pretending that nothing is happening.</div>
	</div>

	<div class="commentSub" id="comment_sub_53432055">

</div>
</div>

<div id="replyto_53432055"></div>

<ul id="group_53432055">
	<li id="hiddens_53432055" class="hide"></li>
</ul>

</li><li id="hidestring_53430445"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430445">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53430485" class="comment full contain"><span class="ind"></span>
<div id="comment_status_53430485" class="commentstatus"></div>
<div id="comment_53430485" class="cw">
	<div id="comment_top_53430485" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430485" name="comment_link_53430485" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430485" onclick="return D2.setFocusComment(53430485)" >Everything Old is New Again</a>


		 	<span id="comment_score_53430485" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430485); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Bruce+Perens">Bruce Perens</a>  <span class="uid"><a href="//slashdot.org/~Bruce+Perens">( 3872 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430485">		 &lt;<a href="mailto:bruce%40perens.com">bruce@perens.com</a>&gt;
		on Tuesday December 06, 2016 @12:28AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430485">#53430485</a>)
		<small><a href="http://perens.com/" title="http://perens.com/" class="user_homepage_display">Homepage</a>
<a href="//slashdot.org/~Bruce+Perens/journal/" title="Wednesday January 16, 2013 @02:28AM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430485"><p> <i>The Andromeda Strain</i> was published in 1969.</p><p>The United States has some disease reporting, it started at least 75 years ago before the antibiotic bubble. <a href="http://www.cdc.gov/mmwr/preview/mmwrhtml/00001665.htm" title="cdc.gov">This CDC Report</a> [cdc.gov] summarizes the present state of disease reporting, in two pages. We need higher standards of reporting and legal penalties for failure to report.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53430485">
	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Everything Old is New Again by Bruce Perens @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430485" data-title="Everything Old is New Again">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Everything Old is New Again by Bruce Perens" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430485" data-title="Everything Old is New Again">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Everything Old is New Again by Bruce Perens" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53430485" data-title="Everything Old is New Again">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=9958851%26cid=53430485" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>

</div>
</div>

<div id="replyto_53430485"></div>

<ul id="group_53430485">
	<li id="hiddens_53430485" class="hide"></li>
</ul>

</li><li id="tree_53430615" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53430615" class="commentstatus"></div>
<div id="comment_53430615" class="cw">
	<div id="comment_top_53430615" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53430615" name="comment_link_53430615" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53430615" onclick="return D2.setFocusComment(53430615)" >The incomming administration here in the states</a>


		 	<span id="comment_score_53430615" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53430615); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rsilvergun">rsilvergun</a>  <span class="uid"><a href="//slashdot.org/~rsilvergun">( 571051 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53430615"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53430615">makes me nervous. By all accounts we just beat back a fairly major problem in the form of Zika. It was done with quick and decisive action. The incoming Administration seems to fall into that belief system that gov't, especially national gov't, should stay out of things. Leave it to the states. But lots of poor states just don't have the resources or political will. And it's not like epidemics observe state lines. What's gonna happen if we have a bird flu or a Zika or an Ebola while people who believe gover</div>
	</div>

	<div class="commentSub" id="comment_sub_53430615">

</div>
</div>

<div id="replyto_53430615"></div>

<ul id="group_53430615">
	<li id="hiddens_53430615" class="hide"></li>
</ul>

<ul id="commtree_53430615"><li id="tree_53430929" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53430929" class="commentstatus"></div>
<div id="comment_53430929" class="cw">
</div>

<div id="replyto_53430929"></div>

<ul id="group_53430929">
	<li id="hiddens_53430929" class="hide"></li>
</ul>

</li><li id="tree_53432681" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53432681" class="commentstatus"></div>
<div id="comment_53432681" class="cw">
	<div id="comment_top_53432681" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53432681" name="comment_link_53432681" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53432681" onclick="return D2.setFocusComment(53432681)" >Re:</a>


		 	<span id="comment_score_53432681" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53432681); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ChrisMaple">ChrisMaple</a>  <span class="uid"><a href="//slashdot.org/~ChrisMaple">( 607946 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53432681"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53432681">The average income by state varies by a factor of a little less than 2:1 from highest to lowest. Since housing costs are lower at the bottom of the list, the actual effective income range is somewhat less. This means that classifying a state as poor is nonsense.</div>
	</div>

	<div class="commentSub" id="comment_sub_53432681">

</div>
</div>

<div id="replyto_53432681"></div>

<ul id="group_53432681">
	<li id="hiddens_53432681" class="hide"></li>
</ul>

</li><li id="hidestring_53430615"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53430615">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53431731" class="comment full contain"><span class="ind"></span>
<div id="comment_status_53431731" class="commentstatus"></div>
<div id="comment_53431731" class="cw">
	<div id="comment_top_53431731" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53431731" name="comment_link_53431731" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431731" onclick="return D2.setFocusComment(53431731)" >Mandate reporting when antibiotics are prescribed.</a>


		 	<span id="comment_score_53431731" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53431731); return false"><span class=opt>Score:</span>4</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~RealGene">RealGene</a>  <span class="uid"><a href="//slashdot.org/~RealGene">( 1025017 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53431731">		
		on Tuesday December 06, 2016 @08:05AM (<span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53431731">#53431731</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53431731">Let's be completely honest here: overprescribing of antibiotics by physicians, especially when a patient obviously has a virus for which an antibiotic is useless, is partially to blame for the widespread prevalence of MR bugs.  Use of specialized, last-resort antibiotics for routine infection is common.
<br>
The other factor is the unconscionable "prophylactic" use of antibiotics in farm animals to sustain flocks in overcrowded conditions and stimulate weight gain in cattle.
<br>You, or someone you love, *will* develop an opportunistic, difficult to treat infection as a result of trying to keep beef and chicken prices low.</div>
	</div>

	<div class="commentSub" id="comment_sub_53431731">
	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Mandate reporting when antibiotics are prescribed. by RealGene @slashdot" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53431731" data-title="Mandate reporting when antibiotics are prescribed.">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Mandate reporting when antibiotics are prescribed. by RealGene" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53431731" data-title="Mandate reporting when antibiotics are prescribed.">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Mandate reporting when antibiotics are prescribed. by RealGene" data-url="https://science.slashdot.org/comments.pl?sid=9958851&cid=53431731" data-title="Mandate reporting when antibiotics are prescribed.">linkedin</a>
		<a class="g" href="http://plus.google.com/share?url=https://science.slashdot.org/comments.pl?sid=9958851%26cid=53431731" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>

</div>
</div>

<div id="replyto_53431731"></div>

<ul id="group_53431731">
	<li id="hiddens_53431731" class="hide"></li>
</ul>

<ul id="commtree_53431731"><li id="tree_53432175" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53432175" class="commentstatus"></div>
<div id="comment_53432175" class="cw">
</div>

<div id="replyto_53432175"></div>

<ul id="group_53432175">
	<li id="hiddens_53432175" class="hide"></li>
</ul>

</li><li id="tree_53432419" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53432419" class="commentstatus"></div>
<div id="comment_53432419" class="cw">
	<div id="comment_top_53432419" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53432419" name="comment_link_53432419" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53432419" onclick="return D2.setFocusComment(53432419)" >Re:</a>


		 	<span id="comment_score_53432419" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53432419); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Bruce+Perens">Bruce Perens</a>  <span class="uid"><a href="//slashdot.org/~Bruce+Perens">( 3872 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53432419"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53432419"><p>Yes. But we need to be aware that man is not the only source of antibiotics. They naturally occur. We get a good lot of them from plants and bacteria, starting of course with penicilin which we got from mold, and which was already present on salted food and damp environments. What we did was to make antibiotics present in organisms other than their natural sources.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53432419">

</div>
</div>

<div id="replyto_53432419"></div>

<ul id="group_53432419">
	<li id="hiddens_53432419" class="hide"></li>
</ul>

</li><li id="tree_53432889" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53432889" class="commentstatus"></div>
<div id="comment_53432889" class="cw">
	<div id="comment_top_53432889" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53432889" name="comment_link_53432889" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53432889" onclick="return D2.setFocusComment(53432889)" >Re:</a>


		 	<span id="comment_score_53432889" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53432889); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Sir_Eptishous">Sir_Eptishous</a>  <span class="uid"><a href="//slashdot.org/~Sir_Eptishous">( 873977 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53432889"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53432889">Correct me if I'm wrong, but my understanding of this problem is that it is mainly driven by industrial agricultures over-reliance on antibiotics to increase the weight of their livestock.
<br> <br>
I've noticed there has been a coordinated media effort to lay blame on doctors(not that they are without blame in this mess) and on purchasing antibiotics from Mexico, etc.
<br> <br>
However, isn't the majority of antibiotic use in AG?</div>
	</div>

	<div class="commentSub" id="comment_sub_53432889">

</div>
</div>

<div id="replyto_53432889"></div>

<ul id="group_53432889">
	<li id="hiddens_53432889" class="hide"></li>
</ul>

</li><li id="tree_53433953" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53433953" class="commentstatus"></div>
<div id="comment_53433953" class="cw">
	<div id="comment_top_53433953" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53433953" name="comment_link_53433953" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53433953" onclick="return D2.setFocusComment(53433953)" >Re:</a>


		 	<span id="comment_score_53433953" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53433953); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~dcollins117">dcollins117</a>  <span class="uid"><a href="//slashdot.org/~dcollins117">( 1267462 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53433953"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53433953"><p><span class="substr"> </span><div class="quote"><p>...overprescribing of antibiotics by physicians, especially when a patient obviously has a virus for which an antibiotic is useless...</p></div><p>The reason antibiotics are prescribed in the case of viral disease is to prevent secondary infections. I'm not going to start second-guessing physicians who have extensive training in the matter.</p><p>I acquired a MRSA soft tissue infection several years ago while in my local hospital. It wasn't pleasant. Now that I'm on the "MRSA list", though, I always get a single room when I'm hospitalized, and that's pretty sweet.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53433953">

</div>
</div>

<div id="replyto_53433953"></div>

<ul id="group_53433953">
	<li id="hiddens_53433953" class="hide"></li>
</ul>

<ul id="commtree_53433953"><li id="tree_53441829" class="comment oneline"><span class="ind"></span>
<div id="comment_status_53441829" class="commentstatus"></div>
<div id="comment_53441829" class="cw">
	<div id="comment_top_53441829" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_53441829" name="comment_link_53441829" href="//science.slashdot.org/comments.pl?sid=9958851&amp;cid=53441829" onclick="return D2.setFocusComment(53441829)" >Re:</a>


		 	<span id="comment_score_53441829" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 53441829); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PCM2">PCM2</a>  <span class="uid"><a href="//slashdot.org/~PCM2">( 4486 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_53441829"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_53441829"><p><div class="quote"><p>I acquired a MRSA soft tissue infection several years ago while in my local hospital. It wasn't pleasant. Now that I'm on the "MRSA list", though, I always get a single room when I'm hospitalized, and that's pretty sweet.</p></div><p>That's really interesting. I have a friend who recently told me that he contracted such an infection when he was injured once, and now he's at a high risk of getting infected again anytime his skin is breached. He just scraped his knee falling off a skateboard and ended up having to go in to the clinic for IV antibiotics. Seems he's colonized with the stuff. I never realized that's something that could happen.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_53441829">

</div>
</div>

<div id="replyto_53441829"></div>

<ul id="group_53441829">
	<li id="hiddens_53441829" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_53431731"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=53431731">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_53437515" class="comment hidden"><span class="ind"></span>
<div id="comment_status_53437515" class="commentstatus"></div>
<div id="comment_53437515" class="cw">
</div>

<div id="replyto_53437515"></div>

<ul id="group_53437515">
	<li id="hiddens_53437515" class="hide"></li>
</ul>

</li><li id="hidestring_0"><noscript><b class='more'><span class="ind"></span><a href="//science.slashdot.org/comments.pl?sid=9958851&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=0">7 replies</a> beneath your current threshold.</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//science.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 31;
		D2.currents()['full']     = 6;
		D2.currents()['oneline']  = 38;
		// D2.currents_total(75);

		D2.abbrev_comments({53435791:522,53430629:528,53434529:1069,53430809:520,53430615:512,53443209:521,53430367:565,53430733:527,53441795:412,53430597:699,53433953:3,53434109:770,53432593:515});
		D2.noshow_comments([53430077,53430113,53430143,53430301,53430241,53435617,53430201,53430287,53430299,53432253,53430463,53430469,53430423,53430425,53431219,53430251,53430281,53430293,53430311,53430417,53430329,53430349,53430359,53430525,53434969,53430517,53430371,53430685,53430929,53432175,53437515]);
		D2.pieces_comments([53430147,53430317,53430169,53430395,53430629,53432609,53434529,53431051,53431565,53431685,53433327,53434109,53435791,53430673,53430809,53431033,53431231,53431557,53431521,53430367,53430597,53432593,53431749,53441795,53443209,53430807,53430653,53430369,53430341,53430733,53430627,53432055,53430615,53432681,53432419,53432889,53433953,53441829]);
		D2.init_hiddens([53430077,53430169,53430299,53430287,53430393,53430313,53430367,53430207,53430293,53430281,53430349,53430369,53430329,53430445,53430615,53431731,0]);

		D2.finishLoading();



//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(319643);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1042<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/16/10/06/1352205/tech-billionaires-are-asking-scientists-for-help-to-break-humans-out-of-computer-simulation?sdsrc=popbyskidbtmprev">Tech Billionaires Are Asking Scientists For Help To Break Humans Out of Computer Simulation</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>990<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/16/08/15/2232233/electric-vehicles-can-meet-drivers-needs-enough-to-replace-90-percent-of-vehicles-now-on-the-road?sdsrc=popbyskidbtmprev">Electric Vehicles Can Meet Drivers' Needs Enough To Replace 90 Percent of Vehicles Now On The Road</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>837<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/16/04/07/1659210/bill-nye-climate-change-denial-is-running-out-of-steam-thanks-to-millennials?sdsrc=popbyskidbtmprev">Bill Nye: Climate Change Denial Is 'Running Out of Steam,' Thanks To Millennials</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>830<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/16/04/23/0051211/neil-degrasse-tyson-says-its-very-likely-the-universe-is-a-simulation?sdsrc=popbyskidbtmprev">Neil deGrasse Tyson Says It's 'Very Likely' The Universe Is A Simulation</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>822<span class="hide"> comments</span></span></span><a href="//science.slashdot.org/story/16/04/20/0250226/utah-governor-porn-is-a-public-health-crisis?sdsrc=popbyskidbtmprev">Utah Governor: 'Porn Is a Public Health Crisis'</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//news.slashdot.org/story/16/12/06/0158239/facebook-begins-asking-users-to-rate-articles-use-of-misleading-language?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/communications_64.png" width="64" height="64" alt="Communications"></span>
	    
					<p class="grid_12"><a href="//news.slashdot.org/story/16/12/06/0158239/facebook-begins-asking-users-to-rate-articles-use-of-misleading-language?sdsrc=nextbtmprev">Facebook Begins Asking Users To Rate Articles' Use of 'Misleading Language'</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>113<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//tech.slashdot.org/story/16/12/05/2241246/windows-10-home-hub-is-microsofts-response-to-amazon-echo-and-google-home?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/software_64.png" width="64" height="64" alt="Software"></span>
	    
					<p class="grid_12"><a href="//tech.slashdot.org/story/16/12/05/2241246/windows-10-home-hub-is-microsofts-response-to-amazon-echo-and-google-home?sdsrc=prevbtmprev">Windows 10 'Home Hub' Is Microsoft's Response To Amazon Echo and Google Home</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>101<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="railad">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
					
						<button class="btn" disabled="disabled">Archived Discussion</button>
					
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">75</span> of <span class="totalcommentcnt">75</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>It's not so hard to lift yourself by your bootstraps once you're off the ground.
		-- Daniel B. Luten</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/">Privacy</a></li>
				<li id="teconsent"></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/">Opt Out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2016 SlashdotMedia. All Rights Reserved.</span></div>
                <script type="text/javascript" src="//consent-st.truste.com/get?name=notice.js&amp;domain=slashdot.org&amp;c=teconsent&amp;text=true"></script>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
  (function () {
    /*global _ml:true, window */
    _ml = window._ml || {};
    _ml.eid = '771';

    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);




  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- CCM GA Push -->
<script>
    if (typeof _ml !== 'undefined' && _ml.us) {
        if (_ml.us.tp && _ml.us.tp.length > 0) {
            ga('set', 'dimension2', _ml.us.tp[0]);
        }
        if (_ml.us.pc && _ml.us.pc.length > 0) {
            ga('set', 'dimension7', _ml.us.pc[0]);
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('set', 'dimension8', _ml.us.sn);
    }
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.slashdotmedia.com/sd.php?idsite=40" style="border:0;" alt="" /></p></noscript>

<!-- Sponsored Whitepaper/Documents -->
<script>
    if(window.location.pathname == '/'){
        $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                $('#firehoselist article').eq(2).after(html);
            }
        });
        
        $.ajax({
            url: '/ajax.pl?op=geo',
            success: function(geo){
                var text = "";
                var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz";
                for( var i=0; i < 15; i++ )
                        text += possible.charAt(Math.floor(Math.random() * possible.length));
                window.addEventListener('message', receiveMessage, false);
                function receiveMessage(evt){
                    if (evt.data && evt.data.lf_iframeid && evt.data.lf_height) {
                        //resize iframe to fit larger leadgen form
                        document.getElementById(evt.data.lf_iframeid).height = (evt.data.lf_height) + "px";
                    }
                }
                $('#firehoselist article').eq(12).after('<iframe width="100%" height="0" scrolling="no" frameborder="0" id="bz-lf-'+text+'" name="bz-lf-'+text+'" src="//d1o5u7ifbz3swt.cloudfront.net/showcase/index.php?id=dynamic&lp=SD_IMM&country='+geo+'"></iframe>');
            }
        });
    }
</script>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	<img src="//slashdot.org/adbanner.gif?t=20161222" alt="">
	<img src="//slashdot.org/purple.gif?t=20161222" alt="">
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?655">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?493">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true}); 
        </script>       

	</body>
	</html>


	<!-- footer type=current end -->